 <!DOCTYPE html> <html lang="en-US"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /> <meta charset="utf-8" /> <title>
	Market Tracker daily deal round-up | News | LexisNexis
</title>  <!-- OneTrust Cookies Consent Notice start --> <script type="text/javascript" src="https://cdn.cookielaw.org/consent/61dbc389-b6b3-40ca-8508-0c7cbb9fb2ab/OtAutoBlock.js"></script> <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="61dbc389-b6b3-40ca-8508-0c7cbb9fb2ab"></script> <script type="text/javascript">
            function OptanonWrapper() { }
        </script> <!-- OneTrust Cookies Consent Notice end --> <link rel="icon" href="/legal/images/default-source/default-album/favicon"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link rel="preload" href="/legal/Artifacts/css/bootstrap.min.css?v=9.1" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <link rel="preload" href="/legal/Artifacts/css/icons.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <link rel="preload" href="/legal/Artifacts/css/mobileNav.min.css?v=9.1" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <link rel="preload" href="/legal/Artifacts/css/clubStyle.min.css?v=9.1" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <link rel="preload" href="/legal/Artifacts/css/customStyle.min.css?v=9.1" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <link rel="preload" href="/legal/Artifacts/css/pslform.min.css?v=9.1" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <link rel="preload" href="/legal/Artifacts/css/fontaewsome.min.css?v=9.1" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <link rel="preload" href="/legal/Artifacts/css/linking.min.css?v=9.1" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <link rel="preload" href="/legal/Artifacts/css/news-style.css?v=9.1" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <link rel="preload" href="/legal/Artifacts/css/legalHub.css?v=9.1" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <link rel="preload" href="/legal/Artifacts/css/trial-form.css?v=9.1" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <script>
        /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
        /* This file is meant as a standalone workflow for
        - testing support for link[rel=preload]
        - enabling async CSS loading in browsers that do not support rel=preload
        - applying rel preload css once loaded, whether supported or not.
        */
        (function (w) {
            "use strict";
            // rel=preload support test
            if (!w.loadCSS) {
                w.loadCSS = function () { };
            }
            // define on the loadCSS obj
            var rp = loadCSS.relpreload = {};
            // rel=preload feature support test
            // runs once and returns a function for compat purposes
            rp.support = (function () {
                var ret;
                try {
                    ret = w.document.createElement("link").relList.supports("preload");
                } catch (e) {
                    ret = false;
                }
                return function () {
                    return ret;
                };
            })();

            // if preload isn't supported, get an asynchronous load by using a non-matching media attribute
            // then change that media back to its intended value on load
            rp.bindMediaToggle = function (link) {
                // remember existing media attr for ultimate state, or default to 'all'
                var finalMedia = link.media || "all";

                function enableStylesheet() {
                    // unbind listeners
                    if (link.addEventListener) {
                        link.removeEventListener("load", enableStylesheet);
                    } else if (link.attachEvent) {
                        link.detachEvent("onload", enableStylesheet);
                    }
                    link.setAttribute("onload", null);
                    link.media = finalMedia;
                }

                // bind load handlers to enable media
                if (link.addEventListener) {
                    link.addEventListener("load", enableStylesheet);
                } else if (link.attachEvent) {
                    link.attachEvent("onload", enableStylesheet);
                }

                // Set rel and non-applicable media type to start an async request
                // note: timeout allows this to happen async to let rendering continue in IE
                setTimeout(function () {
                    link.rel = "stylesheet";
                    link.media = "only x";
                });
                // also enable media after 3 seconds,
                // which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
                setTimeout(enableStylesheet, 3000);
            };

            // loop through link elements in DOM
            rp.poly = function () {
                // double check this to prevent external calls from running
                if (rp.support()) {
                    return;
                }
                var links = w.document.getElementsByTagName("link");
                for (var i = 0; i < links.length; i++) {
                    var link = links[i];
                    // qualify links to those with rel=preload and as=style attrs
                    if (link.rel === "preload" && link.getAttribute("as") === "style" && !link.getAttribute("data-loadcss")) {
                        // prevent rerunning on link
                        link.setAttribute("data-loadcss", true);
                        // bind listeners to toggle media back
                        rp.bindMediaToggle(link);
                    }
                }
            };

            // if unsupported, run the polyfill
            if (!rp.support()) {
                // run once at least
                rp.poly();

                // rerun poly on an interval until onload
                var run = w.setInterval(rp.poly, 500);
                if (w.addEventListener) {
                    w.addEventListener("load", function () {
                        rp.poly();
                        w.clearInterval(run);
                    });
                } else if (w.attachEvent) {
                    w.attachEvent("onload", function () {
                        rp.poly();
                        w.clearInterval(run);
                    });
                }
            }

            // commonjs
            if (typeof exports !== "undefined") {
                exports.loadCSS = loadCSS;
            }
            else {
                w.loadCSS = loadCSS;
            }
        }(typeof global !== "undefined" ? global : this));



    </script> <script src="/legal/Artifacts/js/jquery.min.js?v=9.1"></script> <script src="/legal/Artifacts/js/proper.min.js?v=9.1" async></script> <script src="/legal/Artifacts/js/bootstrap.min.js?v=9.1"></script> <script src="/legal/Artifacts/js/news-refresh-script.js?v=9.1"></script> <meta name="robots" content="noarchive">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/><style type="text/css" media="all">.mega-menu.navbar {
  width: 56%;
}
@media (max-width: 1024px) and (min-width: 768px) {
  
    .mega-menu.navbar {
        width: 100% !important;
    } 
.mega-menu .dropdown.dropdown-large a.dropdown-toggle {
    padding: 0 0 9px;
    font-size: 14px;
}
}
</style><script type="text/javascript" async>
var PreferenceServerName='prefserviceqa';
var FormID=16;
var LicenseID='9273c8a0-1b7f-4ab6-9a83-1087d12eb909'; 
</script><script type="text/javascript" src="/legal/Artifacts/js/pslform.min.js" async></script><script type="text/javascript" async>
var appInsights = window.appInsights || function (a) {

            function b(a) { c[a] = function () { var b = arguments; c.queue.push(function () { c[a].apply(c, b) }) } } var c = { config: a }, d = document, e = window; setTimeout(function () { var b = d.createElement("script"); b.src = a.url || "https://az416426.vo.msecnd.net/scripts/a/ai.0.js", d.getElementsByTagName("script")[0].parentNode.appendChild(b) }); try { c.cookie = d.cookie } catch (a) { } c.queue = []; for (var f = ["Event", "Exception", "Metric", "PageView", "Trace", "Dependency"]; f.length;)b("track" + f.pop()); if (b("setAuthenticatedUserContext"), b("clearAuthenticatedUserContext"), b("startTrackEvent"), b("stopTrackEvent"), b("startTrackPage"), b("stopTrackPage"), b("flush"), !a.disableExceptionTracking) { f = "onerror", b("_" + f); var g = e[f]; e[f] = function (a, b, d, e, h) { var i = g && g(a, b, d, e, h); return !0 !== i && c["_" + f](a, b, d, e, h), i } } return c

        }({


         instrumentationKey: "96d8add2-7d2e-468e-b0e9-b393cc4cdfa0"
        
});

window.appInsights = appInsights, appInsights.queue && 0 === appInsights.queue.length && appInsights.trackPageView();
</script><script type="text/javascript" async>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KMWSCWJ');
</script><style type="text/css" media="all">div.banner-header:after {
    content: url('/legal/Artifacts/images/logo-lexisnexis.png');
    float: right !important;
    margin-right: 45px !important;
    width: 22% !important;
    height: 5% !important;
}

#onetrust-policy-title{
width:auto !important;
}
@media (max-width: 768px){
div.banner-header:after {width: auto !important;
}}
</style><meta name="Generator" content="Sitefinity 12.1.7131.0 PE" /><meta id="metaTitle" name="title" content="Market Tracker daily deal round-up" /><meta id="metades" name="description" content="The following Corporate news provides comprehensive and up to date legal information on Market Tracker daily deal round-up" /><link id="canonical" href="https://www.lexisnexis.co.uk/legal/news/market-tracker-daily-deal-round-up--30" rel="canonical" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.lexisnexis.co.uk/legal/news/market-tracker-daily-deal-round-up--30" /><meta property="og:title" content="Market Tracker daily deal round-up | News | LexisNexis" /><meta property="og:description" content="The following Corporate news provides comprehensive and up to date legal information on Market Tracker daily deal round-up" /><meta property="og:image" content="https://www.lexisnexis.co.uk/legal/images/default-source/corporate/sa-1019-028-255x247-psl-corporate.tmb-featuredth.jpg?sfvrsn=4e7a8d0_2" /><meta property="og:image:width" content="300" /><meta property="og:image:height" content="200" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Market Tracker daily deal round-up | News | LexisNexis" /><meta property="twitter:site" content="@lexisnexis" /><meta property="twitter:description" content="The following Corporate news provides comprehensive and up to date legal information on Market Tracker daily deal round-up" /><meta property="twitter:url" content="https://www.lexisnexis.co.uk/legal/news/market-tracker-daily-deal-round-up--30" /><meta property="twitter:image" content="https://www.lexisnexis.co.uk/legal/images/default-source/corporate/sa-1019-028-255x247-psl-corporate.tmb-featuredth.jpg?sfvrsn=4e7a8d0_2" />
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="GE28S-VU5AT-SR4SN-LE3T3-MA2FE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"GE28S-VU5AT-SR4SN-LE3T3-MA2FE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdinky6wygbxglq-f-9274e8f71-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"732726","ak.ai":parseInt("475698",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"d7b83a9","ak.r":29952,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":42160,"ak.gh":"104.112.235.191","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1623308695","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==23pxvX/FCcX9OfoHem2sU0L78Dj0EqNIPq7blz/NFIgbhqOU91xR5SKJnV/vxt9RM5D/mtWsxn2hTZIN2rSxfeklHcy4JZ3q3JBtdSVcQbWeFnGrsL2lopeMGmbOv681pFTJniAFJiJWdj1JvpE/u9NpsFLyKCIR+7YAZURydl7nq46k7goheTEbBz7WhBck3ycHnLE86f7R3tuQTQCaCNI2C/ndnd60CSbKY7oWdv3CyApWaL5BzSpgMNn7Xsto7bb1p/oMVrMT3JXvenTSBeKnKwyUc0yhyenwtfouRuiGkH9j3Olku8LRD2lIBPpbE6sbOUZksRGYlpoEcaEmHDrdPVJybtPLhyr4QCyc3e8ubtZHJ7FnrSKuFICr1AdU6ZFfTOkoAkIgqY80ljx4BHVCOXIXwHri3zhmwQ5nWEg=","ak.pv":"21","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body><form method="post" action="./market-tracker-daily-deal-round-up--30" id="aspnetForm">
<input type="hidden" name="ctl05_TSM" id="ctl05_TSM" value="" />
<input type="hidden" name="ctl06_TSSM" id="ctl06_TSSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="KHWOPPZt/QHZd3DKklD0nK06zGiXTRiH3tzTow6ALcFiS4DhRqf0eyPMdgLyU2JMVNyYXG8kF/MnuIl/xyymIKtJiMmIhlpm6G1WWJxrC5o=" />


<script src="/legal/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ctl05_TSM&amp;compress=0&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a669ca791-a838-4419-82bc-9fa647338708%3aea597d4b" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="DFAE5573" /><input type="hidden" name="ctl00$ctl05" id="ctl05" />
<script type="text/javascript">
//<![CDATA[
Sys.Application.setServerId("ctl05", "ctl00$ctl05");
Sys.Application._enableHistoryInScriptManager();
//]]>
</script>
  <!--Search bar section and header section--> <div class="container"> <div class="row"> <div class="col-lg-4 col-md-4 fLeft deskLogo"> <a role="logo" class="img-responsivemt-30 mob-marg-15" href="https://www.lexisnexis.co.uk/home"> <img class="img-responsive mt-30 mob-marg-15" src="/legal/Artifacts/images/Graphic-Image-Logo.svg" alt="LexisNexis"> </a> </div> <!-- Mobile Search --> <nav class="navbar navbar-expand-lg navbar-light"> <div class="fLeft pl-0 mobLogo"> <a role="logo" class="img-responsive ml-3  mt-30 mob-marg-15 fRight branding" href="https://www.lexisnexis.co.uk/home"></a> </div> <div class="fRight"> <button class="search-toggler" type="button" data-toggle="modal" data-target="#searchModal" aria-controls="navbarTogglerDemo03" aria-expanded="false" aria-label="Toggle Search"> <span class=""></span> </button> <div class="modal fade mt-2 mb-2" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true"> <div class="modal-dialog searchDialog" role="document"> <div class="modal-content"> <div class="modal-body"> <input id="blogpost_searchtext" type="text" placeholder="Search LexisPSL Practical Guidance" class="form-control w-75 float-left blogpost_searchtext" style="border: none;border-color: transparent;"> <img src="/legal/Artifacts/images/right_arrow_color.png" class="float-right mob_blogpost_searchbtn" style="padding-top: 13px;" alt="right_arrow_color"> </div> </div> </div> </div> <button class="navbar-toggler fRight" type="button" data-toggle="collapse" data-target="#navbarTogglerDemo01" aria-controls="navbarTogglerDemo01" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button> </div> <div class="collapse navbar-collapse" id="navbarTogglerDemo01"> <ul class="navbar-nav mr-auto mt-2 mt-lg-0"> <li class="nav-item dropdown"> <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                        Topic
                                    </a> <ul class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink2"> <li> <a class="dropdown-item" href="/legal/corporate-law/accounts-reports">Accounts and reports</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/agms">AGMs</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/audit">Audit</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/banking-finance">Banking and finance for corporate lawyers</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/clause-bank">Clause bank for corporate lawyers</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/companies-and-other-forms-of-business-vehicle">Companies and other forms of business vehicle</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/company-disclosures">Company disclosures, records and registers</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/company-incorporation">Company incorporation and constitution</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/company-re-registration">Company re-registration</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/striking-off-dissolution-restoration">Company striking off, dissolution and restoration</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/corporate-crime-corporate-lawyers">Corporate crime for corporate lawyers</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/corporate-governance">Corporate governance</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/corporate-introductory-materials">Corporate introductory materials</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/corporate-joint-ventures">Corporate joint ventures</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/demergers">Demergers</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/directors-company-secretaries">Directors and company secretaries</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/environmental-laws-corporate-lawyers">Environmental and health and safety law for corporate lawyers</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/equity-capital-markets-aim">Equity capital markets (AIM)</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/equity-capital-main-market">Equity capital markets (Main Market)</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/financial-services-regulation">Financial services regulation for corporate lawyers</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/general-meetings">General meetings</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/international">International</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/key-developments-horizon-scanning">Key developments and horizon scanning</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/market-tracker">Market Tracker</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/members">Members</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/partnerships">Partnerships</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/private-equity">Private equity</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/private-m-a">Private M and A</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/private-ma-asset-purchase">Private M&amp;A (asset purchase)</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/private-ma-intra-group-reorganisation">Private M&amp;A (intra-group reorganisation)</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/private-ma-share-purchase">Private M&amp;A (share purchase)</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/public-company-takeovers-offers">Public company takeovers (Offers)</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/public-company-takeovers-schemes">Public company takeovers (Schemes)</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/qa">Q&amp;As</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/restructuring-insolvency">Restructuring and insolvency for corporate lawyers</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/share-capital">Share capital</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/share-incentives">Share incentives for corporate lawyers</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law/tac">Tax for corporate lawyers</a> </li> </ul> </li> <li class="nav-item dropdown"> <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownMenuLink2" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Practice Area</a> <ul class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink2"> <li> <a class="dropdown-item" href="/legal/arbitration">Arbitration</a> </li> <li> <a class="dropdown-item" href="/legal/banking-finance-law">Banking &amp; Finance</a> </li> <li> <a class="dropdown-item" href="/legal/commercial-law">Commercial</a> </li> <li> <a class="dropdown-item" href="/legal/competition-law">Competition</a> </li> <li> <a class="dropdown-item" href="/legal/construction-law">Construction</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-law">Corporate</a> </li> <li> <a class="dropdown-item" href="/legal/corporate-crime">Corporate Crime</a> </li> <li> <a class="dropdown-item" href="/legal/dispute-resolution">Dispute Resolution</a> </li> <li> <a class="dropdown-item" href="/legal/employment-law">Employment</a> </li> <li> <a class="dropdown-item" href="/legal/energy-law">Energy</a> </li> <li> <a class="dropdown-item" href="/legal/environmental-law">Environment</a> </li> <li> <a class="dropdown-item" href="/legal/eu-law">EU Law</a> </li> <li> <a class="dropdown-item" href="/legal/family-law">Family</a> </li> <li> <a class="dropdown-item" href="/legal/financial-services-law">Financial Services</a> </li> <li> <a class="dropdown-item" href="/legal/immigration-law">Immigration</a> </li> <li> <a class="dropdown-item" href="/legal/information-law">Information Law</a> </li> <li> <a class="dropdown-item" href="/legal/in-house-advisor">In-house Advisor</a> </li> <li> <a class="dropdown-item" href="/legal/insurance-law">Insurance &amp; Reinsurance</a> </li> <li> <a class="dropdown-item" href="/legal/intellectual-property-law">IP</a> </li> <li> <a class="dropdown-item" href="/legal/life-sciences-law">Life Sciences</a> </li> <li> <a class="dropdown-item" href="/legal/local-government-law">Local Government</a> </li> <li> <a class="dropdown-item" href="/legal/pensions-law">Pensions</a> </li> <li> <a class="dropdown-item" href="/legal/personal-injury-clinical-negligence-law">PI &amp; Clinical Negligence</a> </li> <li> <a class="dropdown-item" href="/legal/planning-law">Planning</a> </li> <li> <a class="dropdown-item" href="/legal/practice-compliance">Practice Compliance</a> </li> <li> <a class="dropdown-item" href="/legal/practice-management">Practice Management</a> </li> <li> <a class="dropdown-item" href="/legal/private-client-law">Private Client</a> </li> <li> <a class="dropdown-item" href="/legal/property-law">Property</a> </li> <li> <a class="dropdown-item" href="/legal/property-disputes-law">Property Disputes</a> </li> <li> <a class="dropdown-item" href="/legal/public-law">Public Law</a> </li> <li> <a class="dropdown-item" href="/legal/restructuring-insolvency-law">Restructuring &amp; Insolvency</a> </li> <li> <a class="dropdown-item" href="/legal/risk-compliance">Risk &amp; Compliance</a> </li> <li> <a class="dropdown-item" href="/legal/share-scheme-incentives">Share Incentives</a> </li> <li> <a class="dropdown-item" href="/legal/tax-law">Tax</a> </li> <li> <a class="dropdown-item" href="/legal/tmt-law">TMT</a> </li> <li> <a class="dropdown-item" href="/legal/wills-probate-law">Wills &amp; Probate</a> </li> </ul> </li> </ul> </div> </nav> <div class="col-lg-8 col-md-8 searchbox"> <div class="fRight"> <div class="input-group ms-blog-search detailPage_search-width"> <input id="blogpost_searchtext" type="search" class="form-control border-right-0 text-font-search blogpost_searchtext legal_searchtext" placeholder="Search LexisPSL Practical Guidance" aria-label="Username" aria-describedby="basic-addon1"> <div class="input-group-prepend"> <span class="input-group-text blogpost_searchbtn detailSearchBtn colorSearchBtn"> <img src="/legal/Artifacts/images/menu-search.png" alt="menu-search"> </span> </div> </div> </div> </div> </div> </div> <div class="container-fluid headerBottom meganav-full-wrapper"> <div class="container"> <div class="row"> <div class="col-sm-9 col-md-9 col-lg-9 col-xl-9 padding10 mobWidthAuto fullwidth-meganav"> <div class="inlineBlock poweredByText fLeft single-links"> <a href="/legal"> <label class="colorBlack font18" style="cursor:pointer;">powered by Lexis<span style="color:#ed1d24"><sup><span class="tradeMarkRed">&reg;</span></sup>PSL</span></label> </a> </div> <nav class="navbar navbar-default navbar-static mega-menu"> <div class="navbar-header"> <button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".js-navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> </div> <div class="collapse navbar-collapse js-navbar-collapse"> <ul class="nav navbar-nav"> <li class="dropdown dropdown-large"> <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                        Practice Area
                                        <b class="caret fa fa-chevron-down"></b> <span class="active-nav-bg">&nbsp;</span> </a> <ul class="dropdown-menu dropdown-menu-large row"> <div class="container"> <div class="row"> <section class="col-lg-3 col-md-3 col-sm-6"> <div class="list-unstyled"> <div> <a href="/legal/arbitration">Arbitration</a> </div> <div> <a href="/legal/banking-finance-law">Banking &amp; Finance</a> </div> <div> <a href="/legal/commercial-law">Commercial</a> </div> <div> <a href="/legal/competition-law">Competition</a> </div> <div> <a href="/legal/construction-law">Construction</a> </div> <div> <a href="/legal/corporate-law">Corporate</a> </div> <div> <a href="/legal/corporate-crime">Corporate Crime</a> </div> <div> <a href="/legal/dispute-resolution">Dispute Resolution</a> </div> <div> <a href="/legal/employment-law">Employment</a> </div> </div> </section> <section class="col-lg-3 col-md-3 col-sm-6"> <div class="list-unstyled"> <div> <a href="/legal/energy-law">Energy</a> </div> <div> <a href="/legal/environmental-law">Environment</a> </div> <div> <a href="/legal/eu-law">EU Law</a> </div> <div> <a href="/legal/family-law">Family</a> </div> <div> <a href="/legal/financial-services-law">Financial Services</a> </div> <div> <a href="/legal/immigration-law">Immigration</a> </div> <div> <a href="/legal/information-law">Information Law</a> </div> <div> <a href="/legal/in-house-advisor">In-house Advisor</a> </div> <div> <a href="/legal/insurance-law">Insurance &amp; Reinsurance</a> </div> </div> </section> <section class="col-lg-3 col-md-3 col-sm-6"> <div class="list-unstyled"> <div> <a href="/legal/intellectual-property-law">IP</a> </div> <div> <a href="/legal/life-sciences-law">Life Sciences</a> </div> <div> <a href="/legal/local-government-law">Local Government</a> </div> <div> <a href="/legal/pensions-law">Pensions</a> </div> <div> <a href="/legal/personal-injury-clinical-negligence-law">PI &amp; Clinical Negligence</a> </div> <div> <a href="/legal/planning-law">Planning</a> </div> <div> <a href="/legal/practice-compliance">Practice Compliance</a> </div> <div> <a href="/legal/practice-management">Practice Management</a> </div> <div> <a href="/legal/private-client-law">Private Client</a> </div> </div> </section> <section class="col-lg-3 col-md-3 col-sm-6"> <div class="list-unstyled"> <div> <a href="/legal/property-law">Property</a> </div> <div> <a href="/legal/property-disputes-law">Property Disputes</a> </div> <div> <a href="/legal/public-law">Public Law</a> </div> <div> <a href="/legal/restructuring-insolvency-law">Restructuring &amp; Insolvency</a> </div> <div> <a href="/legal/risk-compliance">Risk &amp; Compliance</a> </div> <div> <a href="/legal/share-scheme-incentives">Share Incentives</a> </div> <div> <a href="/legal/tax-law">Tax</a> </div> <div> <a href="/legal/tmt-law">TMT</a> </div> <div> <a href="/legal/wills-probate-law">Wills &amp; Probate</a> </div> </div> </section> </div> </div> </ul> </li> <li class="dropdown dropdown-large"> <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                            Topic
                                            <b class="caret fa fa-chevron-down"></b> <span class="active-nav-bg">&nbsp;</span> </a> <ul class="dropdown-menu dropdown-menu-large row"> <div class="container"> <div class="row"> <section class="col-lg-3 col-md-3 col-sm-6"> <div class="list-unstyled"> <div> <a href="/legal/corporate-law/accounts-reports">Accounts and reports</a> </div> <div> <a href="/legal/corporate-law/agms">AGMs</a> </div> <div> <a href="/legal/corporate-law/audit">Audit</a> </div> <div> <a href="/legal/corporate-law/banking-finance">Banking and finance for corporate lawyers</a> </div> <div> <a href="/legal/corporate-law/clause-bank">Clause bank for corporate lawyers</a> </div> <div> <a href="/legal/corporate-law/companies-and-other-forms-of-business-vehicle">Companies and other forms of business vehicle</a> </div> <div> <a href="/legal/corporate-law/company-disclosures">Company disclosures, records and registers</a> </div> <div> <a href="/legal/corporate-law/company-incorporation">Company incorporation and constitution</a> </div> <div> <a href="/legal/corporate-law/company-re-registration">Company re-registration</a> </div> <div> <a href="/legal/corporate-law/striking-off-dissolution-restoration">Company striking off, dissolution and restoration</a> </div> <div> <a href="/legal/corporate-law/corporate-crime-corporate-lawyers">Corporate crime for corporate lawyers</a> </div> <div> <a href="/legal/corporate-law/corporate-governance">Corporate governance</a> </div> <div> <a href="/legal/corporate-law/corporate-introductory-materials">Corporate introductory materials</a> </div> </div> </section> <section class="col-lg-3 col-md-3 col-sm-6"> <div class="list-unstyled"> <div> <a href="/legal/corporate-law/corporate-joint-ventures">Corporate joint ventures</a> </div> <div> <a href="/legal/corporate-law/demergers">Demergers</a> </div> <div> <a href="/legal/corporate-law/directors-company-secretaries">Directors and company secretaries</a> </div> <div> <a href="/legal/corporate-law/environmental-laws-corporate-lawyers">Environmental and health and safety law for corporate lawyers</a> </div> <div> <a href="/legal/corporate-law/equity-capital-markets-aim">Equity capital markets (AIM)</a> </div> <div> <a href="/legal/corporate-law/equity-capital-main-market">Equity capital markets (Main Market)</a> </div> <div> <a href="/legal/corporate-law/financial-services-regulation">Financial services regulation for corporate lawyers</a> </div> <div> <a href="/legal/corporate-law/general-meetings">General meetings</a> </div> <div> <a href="/legal/corporate-law/international">International</a> </div> <div> <a href="/legal/corporate-law/key-developments-horizon-scanning">Key developments and horizon scanning</a> </div> <div> <a href="/legal/corporate-law/market-tracker">Market Tracker</a> </div> <div> <a href="/legal/corporate-law/members">Members</a> </div> <div> <a href="/legal/corporate-law/partnerships">Partnerships</a> </div> </div> </section> <section class="col-lg-3 col-md-3 col-sm-6"> <div class="list-unstyled"> <div> <a href="/legal/corporate-law/private-equity">Private equity</a> </div> <div> <a href="/legal/corporate-law/private-m-a">Private M and A</a> </div> <div> <a href="/legal/corporate-law/private-ma-asset-purchase">Private M&amp;A (asset purchase)</a> </div> <div> <a href="/legal/corporate-law/private-ma-intra-group-reorganisation">Private M&amp;A (intra-group reorganisation)</a> </div> <div> <a href="/legal/corporate-law/private-ma-share-purchase">Private M&amp;A (share purchase)</a> </div> <div> <a href="/legal/corporate-law/public-company-takeovers-offers">Public company takeovers (Offers)</a> </div> <div> <a href="/legal/corporate-law/public-company-takeovers-schemes">Public company takeovers (Schemes)</a> </div> <div> <a href="/legal/corporate-law/qa">Q&amp;As</a> </div> <div> <a href="/legal/corporate-law/restructuring-insolvency">Restructuring and insolvency for corporate lawyers</a> </div> <div> <a href="/legal/corporate-law/share-capital">Share capital</a> </div> <div> <a href="/legal/corporate-law/share-incentives">Share incentives for corporate lawyers</a> </div> <div> <a href="/legal/corporate-law/tac">Tax for corporate lawyers</a> </div> </div> </section> </div> </div> </ul> </li> </ul> </div> </nav> </div> <div class="col-xl-3 col-lg-3 col-md-3 col-sm-3 inlineBlock signWrap"> <div class="fRight mobCenter"> <a id="signInBtn" class="inlineBlock cursorLink blackFont" href=""> <span class="headerLinks"><img src="/legal/Artifacts/images/LEXISNEXIS_ICON4_SIGNIN.svg" width="16px" height="15px" class="mr-2" alt="LEXISNEXIS_ICON4_SIGNIN" />Sign-in</span> </a> <a id="help" class="inlineBlock  cursorLink blackFont" href="https://www.lexisnexis.co.uk/help-and-support/lexis-psl"> <span class="helpLink"><img class="mr-2" src="/legal/Artifacts/images/LEXISNEXIS_ICONS_SUPPORT-02.svg" alt="LEXISNEXIS_ICONS_SUPPORT" />Help</span> </a> </div> </div> </div> </div> </div> <script type="text/javascript">
    $('.dropdown-menu a.dropdown-toggle').on('click', function (e) {
        if (!$(this).next().hasClass('show')) {
            $(this).parents('.dropdown-menu').first().find('.show').removeClass("show");
        }
        return false;
    });

    $(document).ready(function (e) {
        if ($(window).width() <= 767) {
            $('.mega-menu.navbar, .detailPage_search-width').remove();
        }
        if ($(window).width() >= 768) {
            $('#navbarTogglerDemo01').remove();
            $('.navbar.navbar-expand-lg.navbar-light').remove();
        }
    });
</script> <div class="container-fluid news-body"> <div class="container pt-3 hide-mobile-padding"> <!-- breadcrumb starts --> <div class="breadcrumbLinks pt-0 pb-3"> <a href="/legal">Home</a> /
                                <a class="font-weight-bold" href="/legal/corporate-law">Corporate</a> </div> 

            <h2 class="news-title-border">Legal News</h2>
            <h1 class="news-heading">Market Tracker daily deal round-up</h1>
                <div class="hero-box row">
                    <img class="news-hero-image col-md-12 col-sm-12 col-xs-12" src="https://www.lexisnexis.co.uk/legal/images/default-source/corporate/sa-1019-028-925x286-psl-corporate.tmb-carouselth.jpg?sfvrsn=4e7a8d0_2" alt="Market Tracker daily deal round-up" />
                </div>
            <div class="main-content-wrapper">
                <div class="row">
                    <div class="col-xl-3 col-lg-3 col-md-12 col-sm-12 col-xs-12">

                            <div class="published-content">
                                <div class="inline-block">
                                    <span class="date">Published on:</span>
                                    <span class="date-value">
                                         09 June 2021
                                    </span>
                                </div>
                            </div>

                        <div class="published-content">
                            <div class="inline-block">
                                <span class="date">Published by:</span>
                                <span class="date-value">
                                    LexisPSL
                                </span>
                            </div>
                        </div>



                        <div class="clear"></div>

                    </div>
                    <div class="col-xl-6 col-lg-6 col-md-12 col-sm-12 content-wrapper-text ">
                            <ul class="news-list   mb-0 ml-0 news-list-border">
                                    <li>Market Tracker daily deal round-up</li>
                                    <li>New deals (and AGMs) announced — 9 June 2021:</li>
                                                            </ul>
                                                                <div class="news-amendments">
                                            <h3>Article summary</h3>
                                            <p>
                                                Corporate announcements for 9 June 2021, including an IPO by Orcadian Energy plc, a placing and an open offer by Gulf Marine Services plc, a reverse takeover by Honye Financial Services Limited of Zoyo Capital Limited, a consolidation of capital by Gulf Marine Services plc, a reduction of capital by Aveva Group plc, and AGM notices by Pets at Home Group plc, Aveva Group plc, First Derivatives plc and National Grid plc.
                                                <span><a class="group-links login-psl" id="login-psl">Sign in</a> or <a class="group-links" data-sf-ec-immutable="" rel="" id="free-trial" data-toggle="modal" data-target="#myModal" data-di-id="di-id-cf0c9e84-957b3189" tabindex="0">take a trial</a> to read the full analysis.</span>
                                            </p>
                                        </div>

                        <div id="show-subscribe">
                            <div class="subscribe" id="subscribeSection">
                                    <p class="cta-news-text ctaTextArchivedMob text-center">
                                        To continue reading this news article, as well as thousands of others like it, sign in to LexisPSL or register for a free trial
                                    </p>
                                    <p class="text-center news-cta-buttons">
                                        <a data-sf-ec-immutable="" href="" class="signBtnUpdated signBtn news-sign-btn mr-3 login-psl" id="login-psl">EXISTING USER? SIGN IN</a>
                                        <a data-sf-ec-immutable="" rel="" id="psl-popup-bottom-anchor" data-toggle="modal" data-target="#myModal" class="fullArticleLink freeTrialArchivedMob dark getintouch freeTrialArchived d-none" data-di-id="di-id-cf0c9e84-957b3189" tabindex="0">TAKE A FREE TRIAL</a>
                                        <a data-sf-ec-immutable="" rel="" id="psl-popup-bottom-anchor" data-toggle="modal" data-target="#myModalOldForm" class="fullArticleLink freeTrialArchivedMob dark getintouch freeTrialArchived" data-di-id="di-id-cf0c9e84-957b3189" tabindex="0">Take a free trial</a>

                                    </p>

                            </div>
                        </div>
                    </div>

                    

                    <!--New Free Trial Form -->
                    <div id="myModal" class="modal fade" role="dialog">
                        <div class="modal-dialog modal-xl">
                            <div class="modal-content">
                                <div class="modal-body">
                                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                                    <div class="form" id="formdivModal">
                                        

<div id="freetrialform" class="main trail-form-maincontainer">
    <div class="leftContent fLeft width50 left-static-image">
        <div class="global_logo mt-1 ml-3">
            <a href="https://www.lexisnexis.co.uk" data-di-id="di-id-7a69f99a-5f2e6c68">
                <img src="/legal/Artifacts/images/LN_Logo_RGB.png" alt="LN_logo_RGB">
            </a>
        </div>
        <div class="modal-heading-container">
            <div class="modal-heading-center">
                <h1 class="modal-heading">Try it free for 7 days**</h1>
                <p>Free trials are only available to individuals based in the UK</p>
            </div>
        </div>


        <div class="modalText">
            <div class="vertical-centerBg">
                <h3 id="blogTitle" class="fontSize17 colorBlack boldFont line-height20">
                    Access this content for free with a trial of LexisPSL and benefit from:
                </h3>
                <ul class="tableOfContent">
                    <li class="fontSize14">Instant clarification on points of law</li>
                    <li class="fontSize14">Smart search</li>
                    <li class="fontSize14">Workflow tools</li>
                    <li class="fontSize14">36 practice areas</li>
                </ul>
            </div>
        </div>
    </div>

    <div class="rightContent fRight width50 trial-form-rightside pt-0">


        

        <h2 class="text-center mb-0 position-relative">
            <span class="trail-backtostep1 goto-step1" title="Back to step 1">
                <img src="/legal/Artifacts/images/trail-backbtn.svg" />
                <span>Back</span>
            </span>

            <span class="trail-heading">Step 1 of 2 Basic information</span>
        </h2>
        <div class="progressbar-form mb-3">
            <div></div>
        </div>

        <div class="trail-form-wrapper">
            <form></form>
            <form method="post" onsubmit="event.preventDefault(); submitToPrefCenterModal();" class="form-box-padding30 lxnxforms" id="popupproductformNew" data-di-form-track="">
                <input id="NewFormActionValue" type="hidden" value="https://webto.salesforce.com/servlet/servlet.WebToLead">
                <input name="oid" type="hidden" checked="checked" value="00D30000000payT">
                <input name="retURL" type="hidden" checked="checked" value="https://www.lexisnexis.co.uk/legal/thank-you">
                <input name="Form_Type__c" type="hidden" checked="checked" value="PSL Free Content Trial - LNUK Corporate Website">
                <input name="lead_source" type="hidden" checked="checked" value="web">
                <input name="Campaign_ID" type="hidden" readonly="readonly" checked="checked" value="7013A000002MIts">

                <input name="Product_you_are__c" id="Product_you_are__c" type="hidden" value="LexisPSL">
                <input name="Delayed_Auth_Form_AB_Test__c" id="Delayed_Auth_Form_AB_Test__c" type="hidden" value="Variant">

                <input type="hidden" id="GACLIENTID" name="GACLIENTID__c" value="">
                <input type="hidden" id="GAUSERID" name="GAUSERID__c" value="">
                <input type="hidden" id="GATRACKID" name="GATRACKID__c" value="">

                <input class="campaign" name="utm_Campaign__c" id="utm_Campaign__c" type="hidden" value="">
                <input class="medium" name="utm_Medium__c" id="utm_Medium__c" type="hidden" value="">
                <input class="source" name="utm_Source__c" id="utm_Source__c" type="hidden" value="">
                <input class="term" name="utm_Term__c" id="utm_Term__c" type="hidden" value="">
                <input class="content" name="utm_Content__c" id="utm_Content__c" type="hidden" value="">

                <input class="initial-session-date" type="hidden" id="GA_Date_of_first_web_session__c" name="GA_Date_of_first_web_session__c" value="">
                <input class="current-session-date" type="hidden" id="GA_Date_of_current_session__c" name="GA_Date_of_current_session__c" value="">
                <input class="previous-session-date" type="hidden" id="GA_Date_of_previous_web_session__c" name="GA_Date_of_previous_web_session__c" value="">
                <input class="campaign-number" type="hidden" id="GA_Number_of_Marketing_Touchpoints__c" name="GA_Number_of_Marketing_Touchpoints__c" value="">
                <input class="page-url" name="URL__c" id="URL__c" type="hidden" value="https://www.lexisnexis.co.uk/legal/news/market-tracker-daily-deal-round-up--30">
                <input class="docURL__c" name="docURL__c" id="docURL__c" type="hidden" value="https://www.lexisnexis.com/uk/lexispsl/corporate/document/397953/62W8-3HV3-CGXG-0039-00000-00">
                <input class="docTitle__c" name="docTitle__c" id="docTitle__c" type="hidden" value="Market Tracker daily deal round-up">
                <input class="doc_image_url__c" name="doc_image_url__c" id="doc_image_url__c" type="hidden" value="https://www.lexisnexis.co.uk/legal/images/default-source/corporate/sa-1019-028-925x286-psl-corporate.tmb-carouselth.jpg?sfvrsn=4e7a8d0_2">
                
                <input name="Ln_Pages__c" id="Ln_Pages__c" type="hidden" value="">
                
                <input name="LN_C_Pages__c" id="LN_C_Pages__c" type="hidden" value="">
                <input class="referral-url" type="hidden" id="GAReferringPage__c" name="GAReferringPage__c" value="">
                <input class="page-name" type="hidden" id="GA_Page_Name__c" name="GA_Page_Name__c" value="">
                <input class="unique-user-id" type="hidden" id="GA_Unique_UID__c" name="GA_Unique_UID__c" value="">

                <div class="wFormContainer">

                    <div class="trial-tab">
                        <ul class="nav nav-tabs" id="myTab" role="tablist">
                            <li class="nav-item">
                                <a class="nav-link active" id="home-tab" data-toggle="tab" href="#Step1" role="tab" aria-controls="home" aria-selected="true">Step 1</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" id="profile-tab" data-toggle="tab" href="#Step2" role="tab" aria-controls="profile" aria-selected="false">Step 2</a>
                            </li>
                        </ul>
                        <div class="tab-content" id="myTabContent">
                            <div class="tab-pane fade show active tab-step-1" id="Step1" role="tabpanel" aria-labelledby="home-tab">

                                <div class="form-center">

                                    <div class="form-row name-label d-none" id="nameLabel">
                                        <div class="col-lg-12 d-none">
                                            <label>Name</label>
                                        </div>
                                    </div>
                                    <div class="form-row name-fields" id="combine-div">
                                        <label class="active-label">Name</label>
                                        <div class="d-flex position-relative">
                                            <span class="validated-states" id="states-icon"></span>
                                            <div class="form-group col-sm-4 col-md-4 input-right-border col-4" id="salutationdiv">
                                                <select tabindex="1" id="salutation" name="salutation" class="validate(required) req form-control light-gray" title="Salutation" style="color: rgb(134, 142, 150);">
                                                    <option value="None" selected="" hidden>Title*</option>
                                                    <option value="Mr.">Mr.</option>
                                                    <option value="Ms.">Ms.</option>
                                                    <option value="Miss">Miss</option>
                                                    <option value="Mrs.">Mrs.</option>
                                                    <option value="Dr.">Dr.</option>
                                                    <option value="Prof.">Prof.</option>
                                                </select>
                                            </div>
                                            <div class="form-group col-sm-4 col-md-4 input-right-border col-4" id="firstnamediv">
                                                <input tabindex="1" name="first_name" class="validate(required) req form-control" id="first_name" maxlength="40" checked="checked" placeholder="First Name*" title="First Name">
                                            </div>
                                            <div class="form-group col-sm-4 col-md-4 col-4" id="lastnamediv">

                                                <input tabindex="1" name="last_name" class="validate(required) req form-control" id="last_name" maxlength="80" checked="checked" placeholder="Last Name*" title="Last Name">
                                            </div>
                                            <div class="editable-fields form-group col-sm-12 col-md-12" id="nameeditdiv">
                                                <label>Name</label>
                                                <div>
                                                    <span class="validated-text" id="nameInput" onclick="EditInputs(event.target)"></span>
                                                    <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="nameClick" onclick="EditInputs(event.target)">Click to edit</a>
                                                </div>
                                            </div>
                                            <div class="editable-fields form-group col-sm-12 col-md-12 no-content" id="name-no-content">
                                                <label>Name</label>
                                                <div>
                                                    <span class="validated-text" id="nameInput" onclick="EditInputs(event.target)">No Content</span>
                                                    <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="nameClick" onclick="EditInputs(event.target)">These fields are required</a>
                                                </div>
                                            </div>
                                        </div>

                                    </div>



                                    <div class="form-row">
                                        <div class="form-group col-sm-12 col-md-12" id="emaildiv">
                                            <label class="active-label">Email</label>
                                            <input type="email" tabindex="1" name="email" class="validate(required) req form-control" id="email" maxlength="80" checked="checked" placeholder="Email*" title="Email">
                                        </div>
                                        <div class="editable-fields form-group col-sm-12 col-md-12" id="emaileditdiv">
                                            <label>Email</label>
                                            <div>
                                                <span class="validated-text" id="emailInput" onclick="EditInputs(event.target)">Email id</span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="emailClick" onclick="EditInputs(event.target)">Click to edit</a>
                                            </div>
                                        </div>

                                        <div class="editable-fields form-group col-sm-12 col-md-12 no-content" id="email-no-content">
                                            <label>Email</label>
                                            <div>
                                                <span class="validated-text" id="emailInput" onclick="EditInputs(event.target)">No Content</span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="emailClick" onclick="EditInputs(event.target)">This field is required.</a>
                                            </div>
                                        </div>
                                    </div>

                                    <div class="form-row">

                                        <div class="form-group col-sm-12 col-md-12" id="jobrolediv">
                                            <label class="active-label">Job Role</label>
                                            <select tabindex="1" id="job_role__c" name="job_role__c" class="validate(required) req form-control light-gray" title="Job Role" style="color: rgb(134, 142, 150);">
                                                <option value="" selected hidden>Job Role*</option>
                                                <optgroup label="In-house Role:">
                                                    <option value="Not for Profit / Charity">Not for Profit / Charity</option>
                                                    <option value="Public sector">Public sector</option>
                                                    <option value="Academic">Academic</option>
                                                    <option value="Commerce & industry">Commerce & industry</option>
                                                    <option value="Compliance">Compliance</option>
                                                </optgroup>
                                                <optgroup label="Private Practice:">
                                                    <option value="Senior or QC">Senior or QC</option>
                                                    <option value="Barrister">Barrister</option>
                                                    <option value="Solicitor">Solicitor</option>
                                                    <option value="Paralegal">Paralegal</option>
                                                    <option value="KM/Librarian">KM/Librarian</option>
                                                </optgroup>
                                                <optgroup label="Another Role:">
                                                    <option value="Business Owner">Business Owner</option>
                                                    <option value="Human Resource">Human Resource</option>
                                                    <option value="Operations">Operations</option>
                                                    <option value="Other/Not Specified">Other/Not Specified</option>
                                                </optgroup>
                                            </select>
                                        </div>

                                        <div class="editable-fields form-group col-sm-12 col-md-12" id="jobroleditdiv">
                                            <label>Job role</label>
                                            <div>
                                                <span class="validated-text" id="jobroleInput" onclick="EditInputs(event.target)"></span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="jobroleClick" onclick="EditInputs(event.target)">Click to edit</a>
                                            </div>
                                        </div>
                                        <div class="editable-fields form-group col-sm-12 col-md-12 no-content" id="jobrole-no-content">
                                            <label>Job role</label>
                                            <div>
                                                <span class="validated-text" id="jobroleInput" onclick="EditInputs(event.target)">No Content</span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="jobroleClick" onclick="EditInputs(event.target)">This field is required.</a>
                                            </div>
                                        </div>

                                        <div class="form-group col-sm-12 col-md-12 d-none" id="jobTitleField">
                                            <label class="active-label">Job title</label>
                                            <input tabindex="1" name="title" class="validate(required) req form-control" id="title" maxlength="40" checked="checked" placeholder="Job Title*" title="Job Title">
                                        </div>

                                        <div class="editable-fields form-group col-sm-12 col-md-12" id="jobtitleditdiv">
                                            <label>Job title</label>
                                            <div>
                                                <span class="validated-text" id="jobtitleInput" onclick="EditInputs(event.target)"></span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="jobtitleClick" onclick="EditInputs(event.target)">Click to edit</a>
                                            </div>
                                        </div>
                                        <div class="editable-fields form-group col-sm-12 col-md-12 no-content" id="jobtitle-no-content">
                                            <label>Job title</label>
                                            <div>
                                                <span class="validated-text" id="jobtitleInput" onclick="EditInputs(event.target)">No Content</span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="jobtitleClick" onclick="EditInputs(event.target)">This field is required.</a>
                                            </div>
                                        </div>

                                    </div>

                                    <div class="form-row">
                                        <div class="form-group col-sm-12 col-md-12" id="organizationFormGroup">
                                            <label class="active-label">Company</label>
                                            <input tabindex="1" name="company" class="validate(required) req form-control" id="company" maxlength="40" checked="checked" placeholder="Organisation*" title="Organisation">
                                        </div>

                                        <div class="editable-fields form-group col-sm-12 col-md-12" id="orgEditField">
                                            <label>Company</label>
                                            <div>
                                                <span class="validated-text" id="orgInput" onclick="EditInputs(event.target)"></span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="orgClick" onclick="EditInputs(event.target)">Click to edit</a>
                                            </div>
                                        </div>
                                        <div class="editable-fields form-group col-sm-12 col-md-12 no-content" id="org-no-content">
                                            <label>Company</label>
                                            <div>
                                                <span class="validated-text" id="orgInput" onclick="EditInputs(event.target)">No Content</span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="orgClick" onclick="EditInputs(event.target)">This field is required.</a>
                                            </div>
                                        </div>

                                    </div>

                                    <div class="form-row" id="country-form-row">
                                        <div class="form-group col-sm-12 col-md-12" id="countryFormGroup">
                                            <label class="active-label">Country</label>
                                            <select aria-hidden="false" tabindex="1" id="Country__c" name="Country__c" class="validate(required) req form-control light-gray" title="Country" style="color: rgb(134, 142, 150);">
                                                <option value="" selected="" hidden>Country*</option>
                                                <option value="United Kingdom">United Kingdom</option>
                                                <option value="Albania">Albania</option>
                                                <option value="Algeria">Algeria</option>
                                                <option value="Anguilla">Anguilla</option>
                                                <option value="Antigua and Barbuda">Antigua and Barbuda</option>
                                                <option value="Argentina">Argentina</option>
                                                <option value="Armenia">Armenia</option>
                                                <option value="Aruba">Aruba</option>
                                                <option value="Australia">Australia</option>
                                                <option value="Austria">Austria</option>
                                                <option value="Azerbaijan">Azerbaijan</option>
                                                <option value="Bahamas">Bahamas</option>
                                                <option value="Bahrain">Bahrain</option>
                                                <option value="Bangladesh">Bangladesh</option>
                                                <option value="Barbados">Barbados</option>
                                                <option value="Belarus">Belarus</option>
                                                <option value="Belgium">Belgium</option>
                                                <option value="Belize">Belize</option>
                                                <option value="Bermuda">Bermuda</option>
                                                <option value="Bolivia">Bolivia</option>
                                                <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
                                                <option value="Botswana">Botswana</option>
                                                <option value="Brazil">Brazil</option>
                                                <option value="Brunei Darussalam">Brunei Darussalam</option>
                                                <option value="Bulgaria">Bulgaria</option>
                                                <option value="Cambodia">Cambodia</option>
                                                <option value="Cameroon">Cameroon</option>
                                                <option value="Canada">Canada</option>
                                                <option value="Cayman Islands">Cayman Islands</option>
                                                <option value="Chile">Chile</option>
                                                <option value="China">China</option>
                                                <option value="Colombia">Colombia</option>
                                                <option value="Cook Islands">Cook Islands</option>
                                                <option value="Costa Rica">Costa Rica</option>
                                                <option value="Croatia">Croatia</option>
                                                <option value="Cyprus">Cyprus</option>
                                                <option value="Czech Republic">Czech Republic</option>
                                                <option value="Denmark">Denmark</option>
                                                <option value="Dominica">Dominica</option>
                                                <option value="Dominican Republic">Dominican Republic</option>
                                                <option value="Ecuador">Ecuador</option>
                                                <option value="Egypt">Egypt</option>
                                                <option value="El Salvador">El Salvador</option>
                                                <option value="Estonia">Estonia</option>
                                                <option value="Ethiopia">Ethiopia</option>
                                                <option value="Falkland Islands">Falkland Islands</option>
                                                <option value="Fiji">Fiji</option>
                                                <option value="Finland">Finland</option>
                                                <option value="France">France</option>
                                                <option value="French Guiana">French Guiana</option>
                                                <option value="Georgia">Georgia</option>
                                                <option value="Germany">Germany</option>
                                                <option value="Ghana">Ghana</option>
                                                <option value="Gibraltar">Gibraltar</option>
                                                <option value="Greece">Greece</option>
                                                <option value="Grenada">Grenada</option>
                                                <option value="Guadeloupe">Guadeloupe</option>
                                                <option value="Guatemala">Guatemala</option>
                                                <option value="Guinea">Guinea</option>
                                                <option value="Guyana">Guyana</option>
                                                <option value="Hong Kong">Hong Kong</option>
                                                <option value="Hungary">Hungary</option>
                                                <option value="India">India</option>
                                                <option value="Indonesia">Indonesia</option>
                                                <option value="Iran">Iran</option>
                                                <option value="Iraq">Iraq</option>
                                                <option value="Ireland">Ireland</option>
                                                <option value="Israel">Israel</option>
                                                <option value="Italy">Italy</option>
                                                <option value="Ivory Coast">Ivory Coast</option>
                                                <option value="Jamaica">Jamaica</option>
                                                <option value="Japan">Japan</option>
                                                <option value="Jersey">Jersey</option>
                                                <option value="Jordan">Jordan</option>
                                                <option value="Kazakhstan">Kazakhstan</option>
                                                <option value="Kenya">Kenya</option>
                                                <option value="Kiribati">Kiribati</option>
                                                <option value="Korea (South)">Korea (South)</option>
                                                <option value="Kuwait">Kuwait</option>
                                                <option value="Latvia">Latvia</option>
                                                <option value="Lebanon">Lebanon</option>
                                                <option value="Lesotho">Lesotho</option>
                                                <option value="Liberia">Liberia</option>
                                                <option value="Libya">Libya</option>
                                                <option value="Liechtenstein">Liechtenstein</option>
                                                <option value="Lithuania">Lithuania</option>
                                                <option value="Luxembourg">Luxembourg</option>
                                                <option value="Macedonia">Macedonia</option>
                                                <option value="Madagascar">Madagascar</option>
                                                <option value="Malawi">Malawi</option>
                                                <option value="Malaysia">Malaysia</option>
                                                <option value="Maldives">Maldives</option>
                                                <option value="Mali">Mali</option>
                                                <option value="Malta">Malta</option>
                                                <option value="Mauritius">Mauritius</option>
                                                <option value="Mexico">Mexico</option>
                                                <option value="Moldova">Moldova</option>
                                                <option value="Monaco">Monaco</option>
                                                <option value="Montserrat">Montserrat</option>
                                                <option value="Morocco">Morocco</option>
                                                <option value="Myanmar">Myanmar</option>
                                                <option value="Namibia">Namibia</option>
                                                <option value="Nepal">Nepal</option>
                                                <option value="Netherlands">Netherlands</option>
                                                <option value="New Zealand">New Zealand</option>
                                                <option value="Nigeria">Nigeria</option>
                                                <option value="Norway">Norway</option>
                                                <option value="Oman">Oman</option>
                                                <option value="Pakistan">Pakistan</option>
                                                <option value="Panama">Panama</option>
                                                <option value="Papua New Guinea">Papua New Guinea</option>
                                                <option value="Paraguay">Paraguay</option>
                                                <option value="Peru">Peru</option>
                                                <option value="Philippines">Philippines</option>
                                                <option value="Poland">Poland</option>
                                                <option value="Portugal">Portugal</option>
                                                <option value="Puerto Rico">Puerto Rico</option>
                                                <option value="Qatar">Qatar</option>
                                                <option value="Romania">Romania</option>
                                                <option value="Russia">Russia</option>
                                                <option value="Rwanda">Rwanda</option>
                                                <option value="Saint Helena">Saint Helena</option>
                                                <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
                                                <option value="Saint Lucia">Saint Lucia</option>
                                                <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
                                                <option value="San Marino">San Marino</option>
                                                <option value="Saudi Arabia">Saudi Arabia</option>
                                                <option value="Senegal">Senegal</option>
                                                <option value="Serbia and Montenegro">Serbia and Montenegro</option>
                                                <option value="Seychelles">Seychelles</option>
                                                <option value="Sierra Leone">Sierra Leone</option>
                                                <option value="Singapore">Singapore</option>
                                                <option value="Slovakia">Slovakia</option>
                                                <option value="Slovenia">Slovenia</option>
                                                <option value="South Africa">South Africa</option>
                                                <option value="Spain">Spain</option>
                                                <option value="Sri Lanka">Sri Lanka</option>
                                                <option value="Sudan">Sudan</option>
                                                <option value="Swaziland">Swaziland</option>
                                                <option value="Sweden">Sweden</option>
                                                <option value="Switzerland">Switzerland</option>
                                                <option value="Taiwan">Taiwan</option>
                                                <option value="Tanzania">Tanzania</option>
                                                <option value="Thailand">Thailand</option>
                                                <option value="Timor-Leste">Timor-Leste</option>
                                                <option value="Togo">Togo</option>
                                                <option value="Trinidad and Tobago">Trinidad and Tobago</option>
                                                <option value="Tunisia">Tunisia</option>
                                                <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
                                                <option value="Turkey">Turkey</option>
                                                <option value="Uganda">Uganda</option>
                                                <option value="Ukraine">Ukraine</option>
                                                <option value="United Arab Emirates">United Arab Emirates</option>
                                                <option value="United States of America">United States of America</option>
                                                <option value="Uruguay">Uruguay</option>
                                                <option value="Uzbekistan">Uzbekistan</option>
                                                <option value="Venezuela">Venezuela</option>
                                                <option value="Vietnam">Vietnam</option>
                                                <option value="Virgin Islands (British)">Virgin Islands (British)</option>
                                                <option value="Yemen">Yemen</option>
                                                <option value="Zambia">Zambia</option>
                                                <option value="Zimbabwe">Zimbabwe</option>
                                                <option value="Other">Other</option>
                                            </select>
                                        </div>

                                        <div class="editable-fields form-group col-sm-12 col-md-12" id="countryEditField">
                                            <label>Country</label>
                                            <div>
                                                <span class="validated-text" id="countryInput" onclick="EditInputs(event.target)"></span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="countryClick" onclick="EditInputs(event.target)">Click to edit</a>
                                            </div>
                                        </div>
                                        <div class="editable-fields form-group col-sm-12 col-md-12 no-content" id="country-no-content">
                                            <label>Country</label>
                                            <div>
                                                <span class="validated-text" id="countryInput" onclick="EditInputs(event.target)">No Content</span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="countryClick" onclick="EditInputs(event.target)">This field is required.</a>
                                            </div>
                                        </div>

                                    </div>

                                    <div class="mt-4 pt-3">
                                        <p class="mb-2 pb-2 complete-all-text">Complete all the fields above to proceed to the next step.</p>
                                    </div>


                                    <div class="actions mb-1 pb-1 pt-1">
                                        <input tabindex="1" class="primaryAction btn btn-default btn-block" type="button" value="CLICK TO STEP 2" id="btndisabled" disabled>
                                    </div>

                                </div>
                                <div class="trail-finfo-text">
                                    <div id="PrefWidget1" class="PrefWidget bgGrayForm"></div>
                                </div>

                            </div><!-- Step 1 Closed -->





                            <div class="tab-pane fade tab-step-2" id="Step2" role="tabpanel" aria-labelledby="profile-tab">

                                


                                <div class="form-center">

                                    <div class="form-row name-label" id="numberLabel">
                                        <div class="col-lg-12 d-none">
                                            <label>Mobile phone</label>
                                        </div>
                                    </div>
                                    <div class="form-row phone-field">

                                        <label class="active-label">Mobile phone</label>

                                        <div class="form-group col-sm-12 col-md-12 mt-0" id="phonediv">

                                            <input tabindex="1" type="number" name="phone" class="validate(required) req form-control" id="phone" maxlength="40" checked="checked" autocomplete="off" placeholder="Mobile Phone*" title="Mobile Phone">
                                        </div>

                                        <div class="field-note mb-0">
                                            <div class="col-lg-12 pl-0 pr-0">
                                                <div id="showhide" class="d-block">“We use your mobile number to send you your login credentials via SMS”</div>
                                            </div>
                                        </div>

                                        <div class="editable-fields form-group col-sm-12 col-md-12" id="phoneditdiv">
                                            <label>Mobile phone</label>
                                            <div>
                                                <span class="validated-text" id="phoneInput" onclick="EditInputs(event.target)"></span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="phoneClick" onclick="EditInputs(event.target)">Click to edit</a>
                                            </div>
                                        </div>
                                        <div class="editable-fields form-group col-sm-12 col-md-12 no-content" id="phone-no-content">
                                            <label>Mobile phone</label>
                                            <div>
                                                <span class="validated-text" id="phoneInput" onclick="EditInputs(event.target)">No Content</span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="phoneClick" onclick="EditInputs(event.target)">This field is required.</a>
                                            </div>
                                        </div>
                                    </div>


                                    <div class="form-row">

                                        <div class="form-group col-sm-12 col-md-12" id="practiceareadiv">
                                            <label class="active-label">Practice Area</label>
                                            <select tabindex="1" id="Practice_Area_APIL__c" name="Practice_Area_APIL__c" class="form-control light-gray" style="color: rgb(134, 142, 150);" data-original-title="" title="">
                                                <option value="None" selected="" hidden>Practice Area</option>
                                                    <option value="Arbitration">Arbitration</option>
                                                    <option value="Banking &amp; Finance">Banking &amp; Finance</option>
                                                    <option value="Commercial">Commercial</option>
                                                    <option value="Competition">Competition</option>
                                                    <option value="Construction">Construction</option>
                                                    <option value="Corporate">Corporate</option>
                                                    <option value="Corporate Crime">Corporate Crime</option>
                                                    <option value="Dispute Resolution">Dispute Resolution</option>
                                                    <option value="Employment">Employment</option>
                                                    <option value="Energy">Energy</option>
                                                    <option value="Environment">Environment</option>
                                                    <option value="EU Law">EU Law</option>
                                                    <option value="Family">Family</option>
                                                    <option value="Financial Services">Financial Services</option>
                                                    <option value="Immigration">Immigration</option>
                                                    <option value="Information Law">Information Law</option>
                                                    <option value="In-house Advisor">In-house Advisor</option>
                                                    <option value="Insurance &amp; Reinsurance">Insurance &amp; Reinsurance</option>
                                                    <option value="IP">IP</option>
                                                    <option value="Life Sciences">Life Sciences</option>
                                                    <option value="Local Government">Local Government</option>
                                                    <option value="Pensions">Pensions</option>
                                                    <option value="PI &amp; Clinical Negligence">PI &amp; Clinical Negligence</option>
                                                    <option value="Planning">Planning</option>
                                                    <option value="Practice Compliance">Practice Compliance</option>
                                                    <option value="Practice Management">Practice Management</option>
                                                    <option value="Private Client">Private Client</option>
                                                    <option value="Property">Property</option>
                                                    <option value="Property Disputes">Property Disputes</option>
                                                    <option value="Public Law">Public Law</option>
                                                    <option value="Restructuring &amp; Insolvency">Restructuring &amp; Insolvency</option>
                                                    <option value="Risk &amp; Compliance">Risk &amp; Compliance</option>
                                                    <option value="Share Incentives">Share Incentives</option>
                                                    <option value="Tax">Tax</option>
                                                    <option value="TMT">TMT</option>
                                                    <option value="Wills &amp; Probate">Wills &amp; Probate</option>

                                            </select>


                                            <input class="primaryAction btn btn-default btn-block practice-area-show d-none" type="button" value="Practice Area">
                                        </div>

                                        <div class="editable-fields form-group col-sm-12 col-md-12" id="practiceareaeditdiv">
                                            <label>Practice areas</label>
                                            <div>
                                                <span class="validated-text" id="practiceareaInput" onclick="EditInputs(event.target)"></span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="practiceareaClick" onclick="EditInputs(event.target)">Click to edit</a>
                                            </div>
                                        </div>
                                        <div class="editable-fields form-group col-sm-12 col-md-12 no-content" id="pa-no-content">
                                            <label>Practice areas</label>
                                            <div>
                                                <span class="validated-text" id="practiceareaInput" onclick="EditInputs(event.target)">No Content</span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="practiceareaClick" onclick="EditInputs(event.target)">This field is required.</a>
                                            </div>
                                        </div>


                                    </div>
                                    <div class="form-row">
                                        <div class="form-group col-sm-12 col-md-12" id="nosofearnersdiv">
                                            <label class="active-label">Number of of Fee Earners</label>
                                            <input tabindex="1" type="number" name="Number_of_fee_earners__c" class="validate(required) req form-control" id="Number_of_fee_earners__c" maxlength="40" checked="checked" placeholder="Number of of Fee Earners*" title="Number of of Fee Earners">
                                        </div>

                                        <div class="editable-fields form-group col-sm-12 col-md-12" id="nosofearnerseditdiv">
                                            <label>Number of of Fee Earners</label>
                                            <div>
                                                <span class="validated-text" id="nosofearnersInput" onclick="EditInputs(event.target)"></span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="nosofearnersClick" onclick="EditInputs(event.target)">Click to edit</a>
                                            </div>
                                        </div>
                                        <div class="editable-fields form-group col-sm-12 col-md-12 no-content" id="earners-no-content">
                                            <label>Number of of Fee Earners</label>
                                            <div>
                                                <span class="validated-text" id="nosofearnersInput" onclick="EditInputs(event.target)">No Content</span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="nosofearnersClick" onclick="EditInputs(event.target)">This field is required.</a>
                                            </div>
                                        </div>


                                    </div>
                                    <div class="form-row mb-3">
                                        <div class="form-group col-sm-12 col-md-12" id="postcodediv">
                                            <label class="active-label">Office postcode</label>
                                            <input tabindex="1" name="Postcode__c" class="validate(required) req form-control postal" id="Postcode__c" maxlength="20" checked="checked" placeholder="Postcode*" title="Postcode">
                                        </div>

                                        <div class="editable-fields form-group col-sm-12 col-md-12" id="postcodeditdiv">
                                            <label>Office postcode</label>
                                            <div>
                                                <span class="validated-text" id="postcodeInput" onclick="EditInputs(event.target)"></span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="postcodeClick" onclick="EditInputs(event.target)">Click to edit</a>
                                            </div>
                                        </div>
                                        <div class="editable-fields form-group col-sm-12 col-md-12 no-content" id="postcode-no-content">
                                            <label>Office postcode</label>
                                            <div>
                                                <span class="validated-text" id="postcodeInput" onclick="EditInputs(event.target)">No Content</span>
                                                <a tabindex="1" href="javascript: void(0)" class="clickto-edit" id="postcodeClick" onclick="EditInputs(event.target)">This field is required.</a>
                                            </div>
                                        </div>
                                    </div>

                                </div>

                                <div class="form-group confirmed-checkbox d-none" id="checkitem">
                                    <input tabindex="1" id="Legal_Practioner_and_Trial_Usage_Confirm__c" name="Legal_Practioner_and_Trial_Usage_Confirm__c" class="inputCheck validate(required) req" value="1" type="checkbox" data-original-title="" title="" onclick="Enable()">
                                    <label for="Legal_Practioner_and_Trial_Usage_Confirm__c" class="lbl_checkbox mt-0"><strong>I confirm I am a lawyer or work in a legal capacity, intend to use LexisPSL/LexisLibrary for business purposes and agree with the <a class="trialForms" href="https://www.lexisnexis.co.uk/trial-terms" target="_blank" rel="noopener">terms and conditions.</a><sup>**</sup></strong></label>
                                </div>


                                <div class="trail-finfo-text">
                                    <p class="disclaimer small mb-2 pb-2"><sup>**</sup>Trials are provided to all LexisPSL and LexisLibrary content, excluding Practice Compliance, Practice Management and Risk and Compliance, subscription packages are tailored to your specific needs. To discuss trialling these LexisPSL services please email customer service via our online form. Free trials are only available to individuals based in the UK. We may terminate this trial at any time or decide not to give a trial, for any reason. Trial includes one question to LexisAsk during the length of the trial.</p>
                                </div>


                                <div class="form-center  mb-1">
                                    <div class="actions d-block pb-1 pt-1" id="eligible">
                                        <input tabindex="1" class="primaryAction btn btn-default btn-block mt-1" type="button" value="Try it for free">
                                    </div>
                                    <div class="actions d-none pb-1 pt-1" id="validated">
                                        <input tabindex="1" name="submit1" class="primaryAction btn btn-default btn-block" type="submit" checked="checked" value="Try it for free" id="i_onPopup" disabled>
                                    </div>
                                </div>

                                <div class="trail-finfo-text">
                                    <div id="PrefWidget" class="PrefWidget bgGrayForm"></div>
                                </div>

                            </div>
                        </div>
                    </div>
                </div>
            </form>
        </div>
    </div>



    <div class="rightContent fRight width50 practice-area-right">

        <h4>CHOOSE YOUR PRACTICE AREAS</h4>

        <div class="row">
            <div class="col-12 col-sm-12 col-md-12 col-lg-12 practice-area-hide-action hide-action-mobile-ipad hide-for-mobile">
                <!-- TABLET VIEW PRACTICE AREAS STARTS -->
                <div class="flex-container tablet-practice-areas desktop-partice-areas">
                    <div>Arbitration</div>
                    <div><img src="/legal/Artifacts/images/Icon-Cross-Small.svg" class="d-lg-block d-xl-block">Banking & Finance</div>
                    <div>Commercial</div>
                    <div>Competition</div>
                </div>
                <div class="flex-container tablet-practice-areas desktop-partice-areas">
                    <div>Construction</div>
                    <div>Corporate</div>
                    <div>Corporate Crime</div>
                    <div>Dispute Resolution</div>
                </div>
                <div class="flex-container tablet-practice-areas desktop-partice-areas">
                    <div>Public Law</div>
                    <div>Restructuring & Insolvency</div>
                    <div>Risk & Compliance</div>
                    <div>Share Incentives</div>
                </div>

                <div class="flex-container tablet-practice-areas desktop-partice-areas">
                    <div>Arbitration</div>
                    <div><img src="/legal/Artifacts/images/Icon-Cross-Small.svg" class="d-lg-block d-xl-block">Banking & Finance</div>
                    <div>Commercial</div>
                    <div>Competition</div>
                </div>
                <div class="flex-container tablet-practice-areas desktop-partice-areas">
                    <div>Construction</div>
                    <div>Corporate</div>
                    <div>Corporate Crime</div>
                    <div>Dispute Resolution</div>
                </div>
                <div class="flex-container tablet-practice-areas desktop-partice-areas">
                    <div>Public Law</div>
                    <div>Restructuring & Insolvency</div>
                    <div>Risk & Compliance</div>
                    <div>Share Incentives</div>
                </div>

                <div class="flex-container tablet-practice-areas desktop-partice-areas">
                    <div>Arbitration</div>
                    <div><img src="/legal/Artifacts/images/Icon-Cross-Small.svg" class="d-lg-block d-xl-block">Banking & Finance</div>
                    <div>Commercial</div>
                    <div>Competition</div>
                </div>
                <div class="flex-container tablet-practice-areas desktop-partice-areas">
                    <div>Construction</div>
                    <div>Corporate</div>
                    <div>Corporate Crime</div>
                    <div>Dispute Resolution</div>
                </div>
                <div class="flex-container tablet-practice-areas desktop-partice-areas">
                    <div>Public Law</div>
                    <div>Restructuring & Insolvency</div>
                    <div>Risk & Compliance</div>
                    <div>Share Incentives</div>
                </div>


                <!-- TABLET VIEW PRACTICE AREAS ENDS -->
            </div>
        </div>

    </div>
</div>
<script>
    function setSelectedValue(selectObj, valueToSet) {
        for (var i = 0; i < selectObj.options.length; i++) {
            if (selectObj.options[i].text == valueToSet) {
                selectObj.options[i].selected = true;
                return;
            }
        }
    }
    // A custom function to get cookies
    function getCookie(name) {
        // Split cookie string and get all individual name=value pairs in an array
        var cookieArr = document.cookie.split(";");

        // Loop through the array elements
        for (var i = 0; i < cookieArr.length; i++) {
            var cookiePair = cookieArr[i].split("=");
            /* Removing whitespace at the beginning of the cookie name
            and compare it with the given string */
            if (name == cookiePair[0].trim()) {
                // Decode the cookie value and return
                return decodeURIComponent(cookiePair[1]);
            }
        }

        // Return null if not found
        return null;
    }

    $('#myModal').on('show.bs.modal', function (e) {

        $('.trail-form-maincontainer').closest('.modal').addClass('freetrialform-modal');




        //console.log('moeal opens');
        //$(document).off('focusin.modal');

        // Check the cookie on page load
        var jobRole = getCookie("Ln_JT");
        if (jobRole !== undefined && jobRole !== null && jobRole !== "") {

            //Get select object
            var objSelect = document.getElementById("job_role__c");

            //Set selected
            setSelectedValue(objSelect, jobRole);
        }
    });


    $(window).on('load', function () {

        //Code for populating Ln_Pages cookie value (stores last 10 Pages - considers all pages in the user journey) in Ln_Pages__c hidden field

        var lastViewed10Pages = getCookie("Ln_Pages");
        if (lastViewed10Pages != null || lastViewed10Pages != "") {
            document.getElementById('Ln_Pages__c').value = lastViewed10Pages;
        }

        //Code for populating Ln_C_Pages cookie value (stored last 10 Campaign Pages - only stores the last 10 URLs with UTM parameters) in LN_C_Pages__c hidden field

        var last10CampaignPages = getCookie("Ln_C_Pages");
        if (last10CampaignPages != null || last10CampaignPages != "") {
            document.getElementById('LN_C_Pages__c').value = last10CampaignPages;
        }
    });
</script>

<script type="text/javascript">

   

    $('#myTab a').on('click', function (e) {
        e.preventDefault()
        $(this).tab('show')
    });


    $('.primaryAction').click(function () {
        $('.tab-step-2').addClass('d-block');
        $('.tab-step-1').addClass('d-none');
        $('.progressbar-form div').addClass('w-100');
        $('.text-center.mb-0 .trail-heading').text("Step 2 of 2 Basic information");
        $('.trail-backtostep1').addClass('d-inline-block');

        // $("#phonediv").focus();


        document.getElementById("phone").focus();

    });


    $('.goto-step1').click(function () {
        $('.tab-step-2').removeClass('d-block');
        $('.tab-step-1').removeClass('d-none');
        $('.progressbar-form div').removeClass('w-100');
        $('.text-center.mb-0 .trail-heading').text("Step 1 of 2 Basic information");
        $('.trail-backtostep1').removeClass('d-inline-block');
    });


    $('.clickto-edit').click(function () {
        $(this).closest('.form-pass').addClass('displayEdit');
    });



    $('.practice-area-show').click(function () {
        $('.trail-form-maincontainer').addClass('Practice-area-active');
    })





        //$(function () {

        //    $('.primaryAction.btn-default').click(function (e) {
        //        e.preventDefault();
        //        var next_tab = $('.nav-tabs > .active').next('li').find('a');
        //        if (next_tab.length > 1) {
        //            next_tab.trigger('click');
        //        } else {
        //            $('.nav-tabs li:eq(1) a').trigger('click');
        //        }
        //    });
        //});












</script>
<script type="text/javascript" src="/legal/Artifacts/js/FreetrialformNew.js?v=9.1" async></script>

                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    <!--Old Free Trial Form -->
                    <div id="myModalOldForm" class="modal fade" role="dialog">
                        <div class="modal-dialog modal-xl">
                            <div class="modal-content">
                                <div class="modal-body">
                                    <button type="button" class="close" data-dismiss="modal">&times;</button>
                                    <div class="form" id="formdivModal">
                                        

<div id="freetrialform" class="main">
    <div class="leftContent fLeft width50">
        <div class="global_logo mt-1 ml-3">
            <a href="https://www.lexisnexis.co.uk" data-di-id="di-id-7a69f99a-5f2e6c68">
                <img src="/legal/Artifacts/images/LN_Logo_RGB.png" alt="LN_logo_RGB">
            </a>
        </div>
        <div class="modalText" style="height: 190px !important; top: 30%; position: fixed; max-width: 408px;">
            <div class="vertical-centerBg">
                <h3 id="blogTitle" class="fontSize17 colorBlack boldFont line-height20">
                    Access this content for free with a trial of LexisPSL and benefit from:
                </h3>
                <ul class="tableOfContent">
                    <li class="fontSize14">Instant clarification on points of law</li>
                    <li class="fontSize14">Smart search</li>
                    <li class="fontSize14">Workflow tools</li>
                    <li class="fontSize14">36 practice areas</li>
                </ul>
            </div>
        </div>
    </div>

    <div class="rightContent fRight width50">
        <form></form>
        <form method="post" action="https://webto.salesforce.com/servlet/servlet.WebToLead" class="form-box-padding30 lxnxforms" id="popupproductform" data-di-form-track="">
            <input id="NewFormActionValue" type="hidden" value="https://webto.salesforce.com/servlet/servlet.WebToLead">
            <input name="oid" type="hidden" checked="checked" value="00D30000000payT">
            <input name="retURL" type="hidden" checked="checked" value="https://www.lexisnexis.co.uk/legal/thank-you">
            <input name="Form_Type__c" type="hidden" checked="checked" value="PSL Free Content Trial - LNUK Corporate Website">
            <input name="lead_source" type="hidden" checked="checked" value="web">
            <input name="Campaign_ID" type="hidden" readonly="readonly" checked="checked" value="7013A000002MIts">

            <input name="Product_you_are__c" id="Product_you_are__c" type="hidden" value="LexisPSL">
            <input name="Delayed_Auth_Form_AB_Test__c" id="Delayed_Auth_Form_AB_Test__c" type="hidden" value="Original">

            <input type="hidden" id="GACLIENTID" name="GACLIENTID__c" value="">
            <input type="hidden" id="GAUSERID" name="GAUSERID__c" value="">
            <input type="hidden" id="GATRACKID" name="GATRACKID__c" value="">

            <input class="campaign" name="utm_Campaign__c" id="utm_Campaign__c" type="hidden" value="">
            <input class="medium" name="utm_Medium__c" id="utm_Medium__c" type="hidden" value="">
            <input class="source" name="utm_Source__c" id="utm_Source__c" type="hidden" value="">
            <input class="term" name="utm_Term__c" id="utm_Term__c" type="hidden" value="">
            <input class="content" name="utm_Content__c" id="utm_Content__c" type="hidden" value="">

            <input class="initial-session-date" type="hidden" id="GA_Date_of_first_web_session__c" name="GA_Date_of_first_web_session__c" value="">
            <input class="current-session-date" type="hidden" id="GA_Date_of_current_session__c" name="GA_Date_of_current_session__c" value="">
            <input class="previous-session-date" type="hidden" id="GA_Date_of_previous_web_session__c" name="GA_Date_of_previous_web_session__c" value="">
            <input class="campaign-number" type="hidden" id="GA_Number_of_Marketing_Touchpoints__c" name="GA_Number_of_Marketing_Touchpoints__c" value="">
            <input class="page-url" name="URL__c" id="URL__c" type="hidden" value="https://www.lexisnexis.co.uk/legal/news/market-tracker-daily-deal-round-up--30">
            <input class="docURL__c" name="docURL__c" id="docURL__c" type="hidden" value="https://www.lexisnexis.com/uk/lexispsl/corporate/document/397953/62W8-3HV3-CGXG-0039-00000-00">
            <input class="docTitle__c" name="docTitle__c" id="docTitle__c" type="hidden" value="Market Tracker daily deal round-up">
            <input class="doc_image_url__c" name="doc_image_url__c" id="doc_image_url__c" type="hidden" value="https://www.lexisnexis.co.uk/legal/images/default-source/corporate/sa-1019-028-925x286-psl-corporate.tmb-carouselth.jpg?sfvrsn=4e7a8d0_2">
            
            <input name="Ln_Pages__c" id="Ln_Pages__c" type="hidden" value="">
            
            <input name="LN_C_Pages__c" id="LN_C_Pages__c" type="hidden" value="">
            <input class="referral-url" type="hidden" id="GAReferringPage__c" name="GAReferringPage__c" value="">
            <input class="page-name" type="hidden" id="GA_Page_Name__c" name="GA_Page_Name__c" value="">
            <input class="unique-user-id" type="hidden" id="GA_Unique_UID__c" name="GA_Unique_UID__c" value="">

            <div class="wFormContainer">
                <div class="form-row">
                    <div class="form-group col-sm-12 col-md-3 desktopWidth">
                        <select id="salutation" name="salutation" class="validate(required) req form-control light-gray" title="Salutation" style="color: rgb(134, 142, 150);">
                            <option value="None" selected="">Salutation*</option>
                            <option value="Mr.">Mr.</option>
                            <option value="Ms.">Ms.</option>
                            <option value="Miss">Miss</option>
                            <option value="Mrs.">Mrs.</option>
                            <option value="Dr.">Dr.</option>
                            <option value="Prof.">Prof.</option>
                        </select>
                    </div>
                    <div class="form-group col-sm-12 col-md-3 desktopWidth">
                        <input name="first_name" class="validate(required) req form-control" id="first_name" maxlength="40" checked="checked" placeholder="First Name*" title="First Name">
                    </div>
                    <div class="form-group col-sm-12 col-md-3 desktopWidth28">

                        <input name="last_name" class="validate(required) req form-control" id="last_name" maxlength="80" checked="checked" placeholder="Last Name*" title="Last Name">
                    </div>
                </div>
                <div class="form-row">
                    <div class="form-group col-sm-12 col-md-5">
                        <select id="Country__c" name="Country__c" class="validate(required) req form-control light-gray" title="Country" style="color: rgb(134, 142, 150);">
                            <option value="None" selected="">Country*</option>
                            <option value="United Kingdom">United Kingdom</option>
                            <option value="Albania">Albania</option>
                            <option value="Algeria">Algeria</option>
                            <option value="Anguilla">Anguilla</option>
                            <option value="Antigua and Barbuda">Antigua and Barbuda</option>
                            <option value="Argentina">Argentina</option>
                            <option value="Armenia">Armenia</option>
                            <option value="Aruba">Aruba</option>
                            <option value="Australia">Australia</option>
                            <option value="Austria">Austria</option>
                            <option value="Azerbaijan">Azerbaijan</option>
                            <option value="Bahamas">Bahamas</option>
                            <option value="Bahrain">Bahrain</option>
                            <option value="Bangladesh">Bangladesh</option>
                            <option value="Barbados">Barbados</option>
                            <option value="Belarus">Belarus</option>
                            <option value="Belgium">Belgium</option>
                            <option value="Belize">Belize</option>
                            <option value="Bermuda">Bermuda</option>
                            <option value="Bolivia">Bolivia</option>
                            <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
                            <option value="Botswana">Botswana</option>
                            <option value="Brazil">Brazil</option>
                            <option value="Brunei Darussalam">Brunei Darussalam</option>
                            <option value="Bulgaria">Bulgaria</option>
                            <option value="Cambodia">Cambodia</option>
                            <option value="Cameroon">Cameroon</option>
                            <option value="Canada">Canada</option>
                            <option value="Cayman Islands">Cayman Islands</option>
                            <option value="Chile">Chile</option>
                            <option value="China">China</option>
                            <option value="Colombia">Colombia</option>
                            <option value="Cook Islands">Cook Islands</option>
                            <option value="Costa Rica">Costa Rica</option>
                            <option value="Croatia">Croatia</option>
                            <option value="Cyprus">Cyprus</option>
                            <option value="Czech Republic">Czech Republic</option>
                            <option value="Denmark">Denmark</option>
                            <option value="Dominica">Dominica</option>
                            <option value="Dominican Republic">Dominican Republic</option>
                            <option value="Ecuador">Ecuador</option>
                            <option value="Egypt">Egypt</option>
                            <option value="El Salvador">El Salvador</option>
                            <option value="Estonia">Estonia</option>
                            <option value="Ethiopia">Ethiopia</option>
                            <option value="Falkland Islands">Falkland Islands</option>
                            <option value="Fiji">Fiji</option>
                            <option value="Finland">Finland</option>
                            <option value="France">France</option>
                            <option value="French Guiana">French Guiana</option>
                            <option value="Georgia">Georgia</option>
                            <option value="Germany">Germany</option>
                            <option value="Ghana">Ghana</option>
                            <option value="Gibraltar">Gibraltar</option>
                            <option value="Greece">Greece</option>
                            <option value="Grenada">Grenada</option>
                            <option value="Guadeloupe">Guadeloupe</option>
                            <option value="Guatemala">Guatemala</option>
                            <option value="Guinea">Guinea</option>
                            <option value="Guyana">Guyana</option>
                            <option value="Hong Kong">Hong Kong</option>
                            <option value="Hungary">Hungary</option>
                            <option value="India">India</option>
                            <option value="Indonesia">Indonesia</option>
                            <option value="Iran">Iran</option>
                            <option value="Iraq">Iraq</option>
                            <option value="Ireland">Ireland</option>
                            <option value="Israel">Israel</option>
                            <option value="Italy">Italy</option>
                            <option value="Ivory Coast">Ivory Coast</option>
                            <option value="Jamaica">Jamaica</option>
                            <option value="Japan">Japan</option>
                            <option value="Jersey">Jersey</option>
                            <option value="Jordan">Jordan</option>
                            <option value="Kazakhstan">Kazakhstan</option>
                            <option value="Kenya">Kenya</option>
                            <option value="Kiribati">Kiribati</option>
                            <option value="Korea (South)">Korea (South)</option>
                            <option value="Kuwait">Kuwait</option>
                            <option value="Latvia">Latvia</option>
                            <option value="Lebanon">Lebanon</option>
                            <option value="Lesotho">Lesotho</option>
                            <option value="Liberia">Liberia</option>
                            <option value="Libya">Libya</option>
                            <option value="Liechtenstein">Liechtenstein</option>
                            <option value="Lithuania">Lithuania</option>
                            <option value="Luxembourg">Luxembourg</option>
                            <option value="Macedonia">Macedonia</option>
                            <option value="Madagascar">Madagascar</option>
                            <option value="Malawi">Malawi</option>
                            <option value="Malaysia">Malaysia</option>
                            <option value="Maldives">Maldives</option>
                            <option value="Mali">Mali</option>
                            <option value="Malta">Malta</option>
                            <option value="Mauritius">Mauritius</option>
                            <option value="Mexico">Mexico</option>
                            <option value="Moldova">Moldova</option>
                            <option value="Monaco">Monaco</option>
                            <option value="Montserrat">Montserrat</option>
                            <option value="Morocco">Morocco</option>
                            <option value="Myanmar">Myanmar</option>
                            <option value="Namibia">Namibia</option>
                            <option value="Nepal">Nepal</option>
                            <option value="Netherlands">Netherlands</option>
                            <option value="New Zealand">New Zealand</option>
                            <option value="Nigeria">Nigeria</option>
                            <option value="Norway">Norway</option>
                            <option value="Oman">Oman</option>
                            <option value="Pakistan">Pakistan</option>
                            <option value="Panama">Panama</option>
                            <option value="Papua New Guinea">Papua New Guinea</option>
                            <option value="Paraguay">Paraguay</option>
                            <option value="Peru">Peru</option>
                            <option value="Philippines">Philippines</option>
                            <option value="Poland">Poland</option>
                            <option value="Portugal">Portugal</option>
                            <option value="Puerto Rico">Puerto Rico</option>
                            <option value="Qatar">Qatar</option>
                            <option value="Romania">Romania</option>
                            <option value="Russia">Russia</option>
                            <option value="Rwanda">Rwanda</option>
                            <option value="Saint Helena">Saint Helena</option>
                            <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
                            <option value="Saint Lucia">Saint Lucia</option>
                            <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
                            <option value="San Marino">San Marino</option>
                            <option value="Saudi Arabia">Saudi Arabia</option>
                            <option value="Senegal">Senegal</option>
                            <option value="Serbia and Montenegro">Serbia and Montenegro</option>
                            <option value="Seychelles">Seychelles</option>
                            <option value="Sierra Leone">Sierra Leone</option>
                            <option value="Singapore">Singapore</option>
                            <option value="Slovakia">Slovakia</option>
                            <option value="Slovenia">Slovenia</option>
                            <option value="South Africa">South Africa</option>
                            <option value="Spain">Spain</option>
                            <option value="Sri Lanka">Sri Lanka</option>
                            <option value="Sudan">Sudan</option>
                            <option value="Swaziland">Swaziland</option>
                            <option value="Sweden">Sweden</option>
                            <option value="Switzerland">Switzerland</option>
                            <option value="Taiwan">Taiwan</option>
                            <option value="Tanzania">Tanzania</option>
                            <option value="Thailand">Thailand</option>
                            <option value="Timor-Leste">Timor-Leste</option>
                            <option value="Togo">Togo</option>
                            <option value="Trinidad and Tobago">Trinidad and Tobago</option>
                            <option value="Tunisia">Tunisia</option>
                            <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
                            <option value="Turkey">Turkey</option>
                            <option value="Uganda">Uganda</option>
                            <option value="Ukraine">Ukraine</option>
                            <option value="United Arab Emirates">United Arab Emirates</option>
                            <option value="United States of America">United States of America</option>
                            <option value="Uruguay">Uruguay</option>
                            <option value="Uzbekistan">Uzbekistan</option>
                            <option value="Venezuela">Venezuela</option>
                            <option value="Vietnam">Vietnam</option>
                            <option value="Virgin Islands (British)">Virgin Islands (British)</option>
                            <option value="Yemen">Yemen</option>
                            <option value="Zambia">Zambia</option>
                            <option value="Zimbabwe">Zimbabwe</option>
                            <option value="Other">Other</option>
                        </select>
                    </div>
                    <div class="form-group col-sm-12 col-md-5">

                        <input name="company" class="validate(required) req form-control" id="company" maxlength="40" checked="checked" placeholder="Organisation*" title="Organisation">
                    </div>
                </div>
                <div class="form-row">

                    <div class="form-group col-sm-12 col-md-5">

                        <input name="email" class="validate(required) req form-control" id="email" maxlength="80" checked="checked" placeholder="Email*" title="Email">
                    </div>

                    <div class="form-group col-sm-12 col-md-5">

                        <input name="phone" class="validate(required) req form-control" id="phone" maxlength="40" checked="checked" autocomplete="off" placeholder="Mobile Phone*" title="Mobile Phone">
                    </div>
                </div>
                <div class="form-row">

                    <div class="form-group col-sm-12 col-md-3 desktopWidth">

                        <input name="title" class="validate(required) req form-control" id="title" maxlength="40" checked="checked" placeholder="Job Title*" title="Job Title">
                    </div>
                    <div class="form-group col-sm-12 col-md-3 desktopWidth">
                        <select id="job_role__c" name="job_role__c" class="validate(required) req form-control light-gray" title="Job Role" style="color: rgb(134, 142, 150);">
                            <option value="" selected hidden>Job Role*</option>
                            <optgroup label="In-house Role:">
                                <option value="Not for Profit / Charity">Not for Profit / Charity</option>
                                <option value="Public sector">Public sector</option>
                                <option value="Academic">Academic</option>
                                <option value="Commerce & industry">Commerce & industry</option>
                                <option value="Compliance">Compliance</option>
                            </optgroup>
                            <optgroup label="Private Practice:">
                                <option value="Senior or QC">Senior or QC</option>
                                <option value="Barrister">Barrister</option>
                                <option value="Solicitor">Solicitor</option>
                                <option value="Paralegal">Paralegal</option>
                                <option value="KM/Librarian">KM/Librarian</option>
                            </optgroup>
                            <optgroup label="Another Role:">
                                <option value="Business Owner">Business Owner</option>
                                <option value="Human Resource">Human Resource</option>
                                <option value="Operations">Operations</option>
                                <option value="Other/Not Specified">Other/Not Specified</option>
                            </optgroup>
                        </select>
                    </div>
                    <div class="form-group col-sm-12 col-md-3 desktopWidth28">

                        <input name="Postcode__c" class="validate(required) req form-control postal" id="Postcode__c" maxlength="20" checked="checked" placeholder="Postcode*" title="Postcode">
                    </div>
                </div>
                <div class="form-row">

                    <div class="form-group col-sm-12 col-md-5">

                        <input name="Number_of_fee_earners__c" class="validate(required) req form-control" id="Number_of_fee_earners__c" maxlength="40" checked="checked" placeholder="Number of Fee Earners*" title="Number of Fee Earners">
                    </div>

                    <div class="form-group col-sm-12 col-md-5">

                        <select id="Practice_Area_APIL__c" name="Practice_Area_APIL__c" class="form-control light-gray" style="color: rgb(134, 142, 150);" data-original-title="" title="">
                            <option value="None" selected="">Practice Area</option>
                            <option value="Arbitration">Arbitration</option>
                            <option value="Banking and Finance">Banking and Finance</option>
                            <option value="Commercial">Commercial</option>
                            <option value="Competition">Competition</option>
                            <option value="Construction">Construction</option>
                            <option value="Corporate">Corporate</option>
                            <option value="Corporate Crime">Corporate Crime</option>
                            <option value="Dispute Resolution">Dispute Resolution</option>
                            <option value="Employment">Employment</option>
                            <option value="Energy">Energy</option>
                            <option value="Environment">Environment</option>
                            <option value="EU Law">EU Law</option>
                            <option value="Family">Family</option>
                            <option value="Financial Services">Financial Services</option>
                            <option value="Immigration">Immigration</option>
                            <option value="Information Law">Information Law</option>
                            <option value="In-house Advisor">In-house Advisor</option>
                            <option value="Insurance &amp; Reinsurance">Insurance &amp; Reinsurance</option>
                            <option value="IP">IP</option>
                            <option value="Life Sciences">Life Sciences</option>
                            <option value="Local Government">Local Government</option>
                            <option value="Pensions">Pensions</option>
                            <option value="Personal Injury">Personal Injury</option>
                            <option value="Planning">Planning</option>
                            <option value="Practice Compliance">Practice Compliance</option>
                            <option value="Practice Management">Practice Management</option>
                            <option value="Private Client">Private Client</option>
                            <option value="Property">Property</option>
                            <option value="Property Disputes">Property Disputes</option>
                            <option value="Public Law">Public Law</option>
                            <option value="Restructuring &amp; Insolvency">Restructuring &amp; Insolvency</option>
                            <option value="Risk and Compliance">Risk and Compliance</option>
                            <option value="Share Incentives">Share Incentives</option>
                            <option value="Tax">Tax</option>
                            <option value="TMT">TMT</option>
                            <option value="Wills &amp; Probate">Wills &amp; Probate</option>
                        </select>
                    </div>
                </div>

                <div class="form-group mt-2">
                    <input id="Legal_Practioner_and_Trial_Usage_Confirm__c" name="Legal_Practioner_and_Trial_Usage_Confirm__c" class="inputCheck validate(required) req" value="1" type="checkbox" data-original-title="" title="">
                    <label for="Legal_Practioner_and_Trial_Usage_Confirm__c" class="lbl_checkbox"><strong>I confirm I am a lawyer or work in a legal capacity, intend to use LexisPSL/LexisLibrary for business purposes and agree with the <a class="trialForms" href="https://www.lexisnexis.co.uk/trial-terms" target="_blank" rel="noopener">terms and conditions.</a><sup>**</sup></strong></label>
                </div>

                <p class="disclaimer small"><sup>**</sup>Trials are provided to all LexisPSL and LexisLibrary content, excluding Practice Compliance, Practice Management and Risk and Compliance, subscription packages are tailored to your specific needs. To discuss trialling these LexisPSL services please email customer service via our online form. Free trials are only available to individuals based in the UK. We may terminate this trial at any time or decide not to give a trial, for any reason. Trial includes one question to LexisAsk during the length of the trial.</p>

                <div class="actions">
                    <input name="submit1" class="primaryAction btn btn-primary btn-block" type="submit" checked="checked" value="Try it for free" id="i_onPopup">
                </div>

                <div id="PrefWidget" class="PrefWidget bgGrayForm"></div>
            </div>
        </form>
    </div>
</div>
<script>
    function setSelectedValue(selectObj, valueToSet) {
        for (var i = 0; i < selectObj.options.length; i++) {
            if (selectObj.options[i].text == valueToSet) {
                selectObj.options[i].selected = true;
                return;
            }
        }
    }
    // A custom function to get cookies
    function getCookie(name) {
        // Split cookie string and get all individual name=value pairs in an array
        var cookieArr = document.cookie.split(";");

        // Loop through the array elements
        for (var i = 0; i < cookieArr.length; i++) {
            var cookiePair = cookieArr[i].split("=");
            /* Removing whitespace at the beginning of the cookie name
            and compare it with the given string */
            if (name == cookiePair[0].trim()) {
                // Decode the cookie value and return
                return decodeURIComponent(cookiePair[1]);
            }
        }

        // Return null if not found
        return null;
    }

    $('#myModalOldForm').on('show.bs.modal', function (e) {

        // Check the cookie on page load
        var jobRole = getCookie("Ln_JT");
        if (jobRole !== undefined && jobRole !== null && jobRole !== "") {

            //Get select object
            var objSelect = document.getElementById("job_role__c");

            //Set selected
            setSelectedValue(objSelect, jobRole);
        }
    });


    $(window).on('load', function () {

        //Code for populating Ln_Pages cookie value (stores last 10 Pages - considers all pages in the user journey) in Ln_Pages__c hidden field

        var lastViewed10Pages = getCookie("Ln_Pages");
        if (lastViewed10Pages != null || lastViewed10Pages != "") {
            document.getElementById('Ln_Pages__c').value = lastViewed10Pages;
        }

        //Code for populating Ln_C_Pages cookie value (stored last 10 Campaign Pages - only stores the last 10 URLs with UTM parameters) in LN_C_Pages__c hidden field

        var last10CampaignPages = getCookie("Ln_C_Pages");
        if (last10CampaignPages != null || last10CampaignPages != "") {
            document.getElementById('LN_C_Pages__c').value = last10CampaignPages;
        }
    });
</script>

<script type="text/javascript">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</script>

<script type="text/javascript" src="/legal/Artifacts/js/Freetrialform.js?v=9.1" async></script>

                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>

                    
                    <div class="col-xl-3 col-lg-4 col-sm-12 col-xs-12 desktop-related-docs"></div>
                    

                        <input type="hidden" id="FreeTrialFormFlag" value=True />
                        <input type="hidden" id="IsDelayedAuthContent" value=True />

                </div>
            </div>
            <div class="tablet-related-doc"></div>
            <script src="/legal/Artifacts/js/legalGuidance.js?v=6"></script>
            <script type="text/javascript">

                $(document).ready(function () {

                    const url = "https://www.lexisnexis.com/uk/lexispsl/corporate/document/397953/62W8-3HV3-CGXG-0039-00000-00";
                    const parseResult = new DOMParser().parseFromString(url, "text/html");
                    const parsedUrl = parseResult.documentElement.textContent;
                    const title = "market-tracker-daily-deal-round-up";
                    $("#login-psl,.signBtn").attr("href", parsedUrl + "?utm_source=psl_da_mkt&utm_medium=referral&utm_campaign=" + title);
                    $("#signInBtn").attr("href", parsedUrl + "?utm_source=psl_da_mkt&utm_medium=referral&utm_campaign=" + title);
                    $(".signBtn.btn-popupArchived").attr("href", parsedUrl + "&utm_source=psl_da_mkt&utm_medium=referral&utm_campaign=" + title);
                    var isArchived='False';
                    if (isArchived == 'True') {
                        $("#login-psl,.signBtn").attr("href", parsedUrl + "?utm_source=psl_da_mkt&utm_medium=referral&utm_campaign=" + title);
                        $("#signInBtn").attr("href", parsedUrl + "?utm_source=psl_da_mkt&utm_medium=referral&utm_campaign=" + title);
                        $(".signBtn.btn-popupArchived").attr("href", parsedUrl + "?utm_source=psl_da_mkt&utm_medium=referral&utm_campaign=" + title);
                    } else {
                        $("#login-psl,.signBtn").attr("href", parsedUrl + "?utm_source=psl_da_mkt&utm_medium=referral&utm_campaign=" + title);
                        $("#signInBtn").attr("href", parsedUrl + "?utm_source=psl_da_mkt&utm_medium=referral&utm_campaign=" + title);
                        $(".signBtn.btn-popupArchived").attr("href", parsedUrl + "&utm_source=psl_da_mkt&utm_medium=referral&utm_campaign=" + title);
                    }


                    var FreeTrialFormFlag = $('#FreeTrialFormFlag').attr('value');
                    var IsDelayedAuthContent = $('#IsDelayedAuthContent').attr('value');
                    if(FreeTrialFormFlag == "False" && IsDelayedAuthContent == "False" ){
                        $("#subscribeSection").hide();
                        $("#show-subscribe").hide();
                    }
                    else if(FreeTrialFormFlag == "True" && IsDelayedAuthContent == "False" ){
                        $("#subscribeSection").hide();
                        $("#show-subscribe").hide();
                    }
                    else if(FreeTrialFormFlag == "False" && IsDelayedAuthContent == "True" ){
                        $("#subscribeSection").hide();
                    }
                    else if(FreeTrialFormFlag == "True" && IsDelayedAuthContent == "True" ){
                        $("#subscribeSection").show();
                    }

                    //Set Timeout Function start
                    setTimeout(
                        function () {
                        var isArchived='False';
                        if (isArchived == 'True') {
                            document.getElementById("overlay").style.display = "block";
                        }
                        }, 3000);
                    //Set Timeout Function end
                });

                // Handle TOC in case of more than 10 items
                function readMore() {
                    $('#lessBtn').toggle();
                    $('#moreBtn').toggle();
                    $(".moreToc").each(function () {
                        $(this).toggle();
                    });
                    return true;
                }

            </script>
            <script type="application/ld+json">
                {
                "@context": "https://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "market-tracker-daily-deal-round-up--30"
                },
                "name":"Market Tracker daily deal round-up",
                "description":"The following Corporate news provides comprehensive and up to date legal information on Market Tracker daily deal round-up",
                "author":"LexisPSL",
                "publisher": {
                "@type": "Organization",
                "name": "lexisnexis",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.lexisnexis.co.uk/images/common/logo-lexisnexis.png"
                }
                },
                "datePublished": "6/9/2021 12:00:00 AM",
                "headline": "Market Tracker daily deal round-up",
                "image":{
                "@type": "ImageObject",
                "url": "https://www.lexisnexis.co.uk/legal/images/default-source/corporate/sa-1019-028-925x286-psl-corporate.tmb-carouselth.jpg?sfvrsn=4e7a8d0_2"
                },
                "isAccessibleForFree": "False",
                "hasPart":
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall"
                }
                }
            </script>









<link href="/legal/Artifacts/css/linking.min.css" rel="stylesheet" />



    <h2 class="linking-header glossaryDetailLinking legalLinking">Popular documents</h2>
    <div class="featureBg linking">
        <div class="d-flex justify-content-center bd-highlight mb-3 example-parent parent row">

                <div class="bd-highlight col-example col-xl-3 col-lg-3 col-md-6 col-sm-6 col-xs-12">
                    <div class="featureImg linking">
                        <a href="https://www.lexisnexis.co.uk/legal/guidance/defects-liability-period-rectification-of-defects">
                            <img src="/legal/images/default-source/construction/sa-1119-018--psl-delayed-auth_925x286_1construction_1.jpg?sfvrsn=e9877638_2" alt="Defects liability period and rectification of defects">
                        </a>
                        <a href="https://www.lexisnexis.co.uk/legal/guidance/defects-liability-period-rectification-of-defects">
                            <div class="overlay">
                                <div class="text">

                                    <h3 class="linkingTitle" id="linkingTitle"
                                        title="Defects liability period and rectification of defects">
                                        Defects liability period and rectification of defects
                                    </h3>

                                    <p class="desc" title="">
                                         Defects liability period and rectification of defectsIt is common in construction projects for defects to manifest or appear in the works. Most construction contracts require the contractor to return to site to rectify (also known as ‘make good’) defects which arise or are discovered during a
                                    </p>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="bd-highlight col-example col-xl-3 col-lg-3 col-md-6 col-sm-6 col-xs-12">
                    <div class="featureImg linking">
                        <a href="https://www.lexisnexis.co.uk/legal/guidance/directors-remuneration">
                            <img src="/legal/images/default-source/corporate/sa-1119-018--psl-delayed-auth_925x286_1corporate_2.jpg?sfvrsn=faad6aee_2" alt="Directors’ remuneration">
                        </a>
                        <a href="https://www.lexisnexis.co.uk/legal/guidance/directors-remuneration">
                            <div class="overlay">
                                <div class="text">

                                    <h3 class="linkingTitle" id="linkingTitle"
                                        title="Directors’ remuneration">
                                        Directors’ remuneration
                                    </h3>

                                    <p class="desc" title="">
                                         Directors’ remunerationCompany directors are not, by virtue only of their office as director, automatically entitled under company law to remuneration for services as a director or to reimbursement of expenses incurred in rendering such services. Power to pay directors remuneration for their
                                    </p>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="bd-highlight col-example col-xl-3 col-lg-3 col-md-6 col-sm-6 col-xs-12">
                    <div class="featureImg linking">
                        <a href="https://www.lexisnexis.co.uk/legal/guidance/forming-enforceable-contracts-consideration">
                            <img src="/legal/images/default-source/dispute-resolution/sa-1119-018--psl-delayed-auth_925x286_1dispute_resolution_3.jpg?sfvrsn=6c2255f6_2" alt="Forming enforceable contracts—consideration">
                        </a>
                        <a href="https://www.lexisnexis.co.uk/legal/guidance/forming-enforceable-contracts-consideration">
                            <div class="overlay">
                                <div class="text">

                                    <h3 class="linkingTitle" id="linkingTitle"
                                        title="Forming enforceable contracts—consideration">
                                        Forming enforceable contracts—consideration
                                    </h3>

                                    <p class="desc" title="">
                                         Forming enforceable contracts—considerationThis Practice Note examines the doctrine of consideration and the key role it plays in English law in determining whether a contract is enforceable.A promise will only be capable of being contractually enforced if it is either made in a deed or made in
                                    </p>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
                <div class="bd-highlight col-example col-xl-3 col-lg-3 col-md-6 col-sm-6 col-xs-12">
                    <div class="featureImg linking">
                        <a href="https://www.lexisnexis.co.uk/legal/guidance/dawn-raid-who-can-raid-my-organisation-why">
                            <img src="/legal/images/default-source/risk-compliance/sa-1119-018--psl-delayed-auth_925x286_3risk_compliance_3.jpg?sfvrsn=413060d7_2" alt="Dawn raid—who can raid my organisation and why?">
                        </a>
                        <a href="https://www.lexisnexis.co.uk/legal/guidance/dawn-raid-who-can-raid-my-organisation-why">
                            <div class="overlay">
                                <div class="text">

                                    <h3 class="linkingTitle" id="linkingTitle"
                                        title="Dawn raid—who can raid my organisation and why?">
                                        Dawn raid—who can raid my organisation and why?
                                    </h3>

                                    <p class="desc" title="">
                                         Dawn raid—who can raid my organisation and why?IP COMPLETION DAY: 11pm (GMT) on 31 December 2020 marks the end of the Brexit transition/implementation period entered into following the UK’s withdrawal from the EU. At this point in time (referred to in UK law as ‘IP completion day’), key transitional
                                    </p>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>

        </div>
    </div>

<script>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</script>


        <div class="news-related-section">
            <h4 class="relatedTitle desktop-title">Related documents:</h4>
                <div class="documentLinks news-document-links">

                    <span class="fa fa-file-text-o"></span>
                    <span class="fontRed documentCount font16">4</span>
                    <span class="categoryTitle news-document-title"> News </span>
                </div>
                <div class="contentBG news-links-bg">
                    <div id="dvhide" class="divcontent">
                        <ul class="documentLinks news-document-links more document-font-size">
                                    <li>
                                        <a href="/legal/news/changing-up-the-rules-regarding-anti-money-laundering">
                                            <span class="cropRelLinkTitle" data-toggle="tooltip" data-placement="left" title="Changing up the rules regarding anti-money laundering">Changing up the rules regarding anti-money laundering</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/legal/news/global-britain-spotlight-on-international-trade-with-canada">
                                            <span class="cropRelLinkTitle" data-toggle="tooltip" data-placement="left" title="Global Britain—spotlight on international trade with Canada">Global Britain—spotlight on international trade with Canada</span>
                                        </a>
                                    </li>
                                    <li class="minCount">
                                        <a href="/legal/news/how-to-run-a-wrongful-trading-case">
                                            <span class="cropRelLinkTitle" data-toggle="tooltip" data-placement="left" title="How to run a wrongful trading case">How to run a wrongful trading case</span>
                                        </a>
                                    </li>
                                    <li class="minCount">
                                        <a href="/legal/news/lexis-psl-corporate-weekly-highlights-4-may-2017">
                                            <span class="cropRelLinkTitle" data-toggle="tooltip" data-placement="left" title="Lexis&#174;PSL Corporate weekly highlights—4 May 2017">Lexis&#174;PSL Corporate weekly highlights—4 May 2017</span>
                                        </a>
                                    </li>


                        </ul>
                    </div>

                        <span class="viewMoreLink">View More</span>

                </div>
                <div class="documentLinks news-document-links">

                    <span class="fa fa-file-text-o"></span>
                    <span class="fontRed documentCount font16">2</span>
                    <span class="categoryTitle news-document-title"> Practice notes </span>
                </div>
                <div class="contentBG news-links-bg">
                    <div id="dvhide" class="divcontent">
                        <ul class="documentLinks news-document-links more document-font-size">
                                    <li>
                                        <a href="/legal/guidance/articles-of-association-provisions-for-entrenchment">
                                            <span class="cropRelLinkTitle" data-toggle="tooltip" data-placement="left" title="Articles of association—provisions for entrenchment">Articles of association—provisions for entrenchment</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/legal/guidance/dtr-resource-note-dtr-3-transactions-by-persons-discharging-managerial-responsibilities-their-connected-persons">
                                            <span class="cropRelLinkTitle" data-toggle="tooltip" data-placement="left" title="DTR Resource Note—DTR 3—Transactions by persons discharging managerial responsibilities and their connected persons">DTR Resource Note—DTR 3—Transactions by persons discharging managerial responsibilities and their connected persons</span>
                                        </a>
                                    </li>


                        </ul>
                    </div>


                </div>
                <div class="documentLinks news-document-links">

                    <span class="fa fa-file-text-o"></span>
                    <span class="fontRed documentCount font16">1</span>
                    <span class="categoryTitle news-document-title"> Precedents </span>
                </div>
                <div class="contentBG news-links-bg">
                    <div id="dvhide" class="divcontent">
                        <ul class="documentLinks news-document-links more document-font-size">
                                    <li>
                                        <a href="/legal/precedents/cross-option-agreement">
                                            <span class="cropRelLinkTitle" data-toggle="tooltip" data-placement="left" title="Cross-option agreement">Cross-option agreement</span>
                                        </a>
                                    </li>


                        </ul>
                    </div>


                </div>
                <div class="documentLinks news-document-links">

                    <span class="fa fa-file-text-o"></span>
                    <span class="fontRed documentCount font16">1</span>
                    <span class="categoryTitle news-document-title"> Q&amp;As </span>
                </div>
                <div class="contentBG news-links-bg">
                    <div id="dvhide" class="divcontent">
                        <ul class="documentLinks news-document-links more document-font-size">
                                    <li>
                                        <a href="/legal/guidance/how-can-joint-venture-shareholders-deal-with-director-conflict-of-interest-issues-in-a-shareholders">
                                            <span class="cropRelLinkTitle" data-toggle="tooltip" data-placement="left" title="How can joint venture shareholders deal with director conflict of interest issues in a shareholders&#39; agreement rather than simply relying on a directors&#39; duty to avoid conflicts of interest?">How can joint venture shareholders deal with director conflict of interest issues in a shareholders&#39; agreement rather than simply relying on a directors&#39; duty to avoid conflicts of interest?</span>
                                        </a>
                                    </li>


                        </ul>
                    </div>


                </div>

        </div>
        <div class="row tablet-related-section">
            <h4 class="relatedTitle tablet-title">Related documents:</h4>

                <div class="col-md-6">

                    <div class="documentLinks news-document-links">
                        <span class="fa fa-file-text-o"></span>
                        <span class="fontRed documentCount font16">4</span>
                        <span class="categoryTitle news-document-title"> News </span>
                    </div>
                    <div class="contentBG news-links-bg">
                        <div id="dvhide" class="divcontent h-auto">

                            <ul class="documentLinks news-document-links more">
                                        <li>
                                            <a href="/legal/news/changing-up-the-rules-regarding-anti-money-laundering">
                                                <span class="cropRelLinkTitle" data-toggle="tooltip" data-placement="left" title="Changing up the rules regarding anti-money laundering">Changing up the rules regarding anti-money laundering</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/legal/news/global-britain-spotlight-on-international-trade-with-canada">
                                                <span class="cropRelLinkTitle" data-toggle="tooltip" data-placement="left" title="Global Britain—spotlight on international trade with Canada">Global Britain—spotlight on international trade with Canada</span>
                                            </a>
                                        </li>
                                        <li class="minCount">
                                            <a href="/legal/news/how-to-run-a-wrongful-trading-case">
                                                <span class="cropRelLinkTitle" data-toggle="tooltip" data-placement="left" title="How to run a wrongful trading case">How to run a wrongful trading case</span>
                                            </a>
                                        </li>
                                        <li class="minCount">
                                            <a href="/legal/news/lexis-psl-corporate-weekly-highlights-4-may-2017">
                                                <span class="cropRelLinkTitle" data-toggle="tooltip" data-placement="left" title="Lexis&#174;PSL Corporate weekly highlights—4 May 2017">Lexis&#174;PSL Corporate weekly highlights—4 May 2017</span>
                                            </a>
                                        </li>
                            </ul>
                        </div>
                            <span class="viewMoreLink">View More</span>
                    </div>
                </div>
                <div class="col-md-6">

                    <div class="documentLinks news-document-links">
                        <span class="fa fa-file-text-o"></span>
                        <span class="fontRed documentCount font16">2</span>
                        <span class="categoryTitle news-document-title"> Practice notes </span>
                    </div>
                    <div class="contentBG news-links-bg">
                        <div id="dvhide" class="divcontent h-auto">

                            <ul class="documentLinks news-document-links more">
                                        <li>
                                            <a href="/legal/guidance/articles-of-association-provisions-for-entrenchment">
                                                <span class="cropRelLinkTitle" data-toggle="tooltip" data-placement="left" title="Articles of association—provisions for entrenchment">Articles of association—provisions for entrenchment</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/legal/guidance/dtr-resource-note-dtr-3-transactions-by-persons-discharging-managerial-responsibilities-their-connected-persons">
                                                <span class="cropRelLinkTitle" data-toggle="tooltip" data-placement="left" title="DTR Resource Note—DTR 3—Transactions by persons discharging managerial responsibilities and their connected persons">DTR Resource Note—DTR 3—Transactions by persons discharging managerial responsibilities and their connected persons</span>
                                            </a>
                                        </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="col-md-6">

                    <div class="documentLinks news-document-links">
                        <span class="fa fa-file-text-o"></span>
                        <span class="fontRed documentCount font16">1</span>
                        <span class="categoryTitle news-document-title"> Precedents </span>
                    </div>
                    <div class="contentBG news-links-bg">
                        <div id="dvhide" class="divcontent h-auto">

                            <ul class="documentLinks news-document-links more">
                                        <li>
                                            <a href="/legal/precedents/cross-option-agreement">
                                                <span class="cropRelLinkTitle" data-toggle="tooltip" data-placement="left" title="Cross-option agreement">Cross-option agreement</span>
                                            </a>
                                        </li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="col-md-6">

                    <div class="documentLinks news-document-links">
                        <span class="fa fa-file-text-o"></span>
                        <span class="fontRed documentCount font16">1</span>
                        <span class="categoryTitle news-document-title"> Q&amp;As </span>
                    </div>
                    <div class="contentBG news-links-bg">
                        <div id="dvhide" class="divcontent h-auto">

                            <ul class="documentLinks news-document-links more">
                                        <li>
                                            <a href="/legal/guidance/how-can-joint-venture-shareholders-deal-with-director-conflict-of-interest-issues-in-a-shareholders">
                                                <span class="cropRelLinkTitle" data-toggle="tooltip" data-placement="left" title="How can joint venture shareholders deal with director conflict of interest issues in a shareholders&#39; agreement rather than simply relying on a directors&#39; duty to avoid conflicts of interest?">How can joint venture shareholders deal with director conflict of interest issues in a shareholders&#39; agreement rather than simply relying on a directors&#39; duty to avoid conflicts of interest?</span>
                                            </a>
                                        </li>
                            </ul>
                        </div>
                    </div>
                </div>
         </div>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>





<div >
    <div class="sf-Long-text" ><iframe class="optanon-category-4" data-src="https://www.googletagmanager.com/ns.html?id=GTM-KMWSCWJ" height="0" width="0" style="display: none; visibility: hidden" sandbox="allow-scripts allow-same-origin"></iframe></div>    
</div>
 </div> </div> <section id="footer"> <div class="container"> <div class="row"> <div class="col-md-4"> <a class="footer-logo ml-1" href="https://www.lexisnexis.co.uk/home"><img src="/legal/Artifacts/images/logo-lexisnexis.png" title="Visit LexisNexis.com" alt="Visit LexisNexis"></a> <address> <h4>Contact Us</h4> <p class="pull-left">0330 161 1234</p> <a class="btn cta-1 btn-xs" href="https://www.lexisnexis.co.uk/contact-us">Get in Touch</a> </address> <ul class="list-unstyled margin-top-sm"> <li class="dropdown" id="countries"> <a data-toggle="dropdown" class="dropdown-toggle" href="#">Country/Region: <strong class="uk">United Kingdom</strong><b class="caret"></b></a> <ul class="dropdown-menu"> <li> <a href="http://ar.internationalsales.lexisnexis.com/" class="ar">Argentina</a> </li> <li> <a href="http://www.lexisnexis.com.au/" class="au">Australia</a> </li> <li> <a href="http://www.lexisnexis.at/" class="at">Austria</a> </li> <li> <a href="http://www.lexisnexis.be/" class="be">Belgium</a> </li> <li> <a href="http://www.lexisnexis.ca/" class="ca">Canada</a> </li> <li> <a href="http://cl.internationalsales.lexisnexis.com/" class="cl">Chile</a> </li> <li> <a href="http://www.lexisnexis.com.cn/" class="cn">China</a> </li> <li> <a href="http://co.internationalsales.lexisnexis.com/" class="co">Columbia</a> </li> <li> <a href="http://www.lexisnexis.dk/" class="dk">Denmark</a> </li> <li> <a href="http://www.lexisnexis.fi/" class="fi">Finland</a> </li> <li> <a href="http://www.lexisnexis.fr/" class="fr">France</a> </li> <li> <a href="http://www.lexisnexis.de/" class="de">Germany</a> </li> <li> <a href="http://gr.internationalsales.lexisnexis.com/" class="gr">Greece</a> </li> <li> <a href="http://www.lexisnexis.com.hk/" class="hk">Hong Kong</a> </li> <li> <a href="http://www.lexisnexis.co.in/" class="in">India</a> </li> <li> <a href="http://internationalsales.lexisnexis.com/" class="int-sales">International Sales(Includes Middle East)</a> </li> <li> <a href="http://www.lexisnexis.co.il/" class="il">Israel</a> </li> <li> <a href="http://www.lexisnexis.it/" class="it">Italy</a> </li> <li> <a href="http://www.lexisnexis.jp/" class="jp">Japan</a> </li> <li> <a href="http://www.lexisnexis.kr/" class="kr">Korea</a> </li> <li> <a href="http://internationalsales.lexisnexis.com/" class="latin-america">Latin America and the Caribbean</a> </li> <li> <a href="http://www.lexisnexis.lu/french/" class="lu">Luxembourg</a> </li> <li> <a href="http://www.lexisnexis.com.my/" class="my">Malaysia </a> </li> <li> <a href="http://mx.internationalsales.lexisnexis.com/" class="mx">Mexico</a> </li> <li> <a href="http://www.lexisnexis.nl/" class="nl">Netherlands</a> </li> <li> <a href="http://www.lexisnexis.co.nz/" class="nz">New Zealand</a> </li> <li> <a href="http://www.lexisnexis.no/" class="no">Norway</a> </li> <li> <a href="http://www.lexisnexis.com.ph/" class="ph">Philippines</a> </li> <li> <a href="http://www.lexisnexis.ru/" class="ru">Russia</a> </li> <li> <a href="http://www.lexisnexis.com.sg/" class="sg">Singapore</a> </li> <li> <a href="http://www.lexisnexis.co.za/" class="za">South Africa</a> </li> <li> <a href="http://www.lexisnexis.es/" class="es">Spain</a> </li> <li> <a href="http://www.lexisnexis.se/" class="se">Sweden</a> </li> <li> <a href="http://www.lexisnexis.ch/" class="ch">Switzerland</a> </li> <li> <a href="http://www.lexisnexis.com.tw/" class="tw">Taiwan </a> </li> <li> <a href="http://tr.internationalsales.lexisnexis.com/" class="tr">Turkey</a> </li> <li> <a href="http://www.lexisnexis.com/" class="us">United States</a> </li> </ul> </li> </ul> </div> <div class="sm-border"></div> <div class="col-md-8"> <div class="row"> <div class="col-md-4 col-sm-12 col-xs-12"> <h3>Popular Links</h3> <ul class="list-unstyled"> <li> <a href="https://www.lexisnexis.co.uk/media/press-release">Press Releases</a> </li> <li> <a href="https://www.lexisnexis.co.uk/payment-process">Supplier Payment Terms</a> </li> <li> <a href="https://www.lexisnexis.co.uk/about-us/partner-alliance-program">Partner Alliance Programme</a> </li> </ul> </div> <div class="col-md-4 col-sm-12 col-xs-12"> <h3>Policies</h3> <ul class="list-unstyled"> <li> <a rel="nofollow" href="https://www.lexisnexis.com/global/privacy/en/privacy-policy-uk.page">Privacy Policy</a> </li> <!-- OneTrust Cookies Settings button start --> <!--Note: We have added inline CSS because it's not appliying from .css file because default some CSS is applying through external JS and to override it we have added inline CSS--> <button type="button" id="ot-sdk-btn" class="ot-sdk-show-settings" style="color: #68b631;
                                    border: none;
                                    padding:4px 8px 6px 6px;
                                    font-size: 0.8em;
                                    line-height: 1.2;
                                    -moz-transition: 0.1s ease;
                                    -o-transition: 0.1s ease;
                                    -webkit-transition: 1s ease;
                                    transition: 0.1s ease;
                                    background-color: #f8f8f8;
                                    color: #58595b;
                                    -webkit-transition: all .1s ease-in-out;
                                    font-family: Lato," Helvetica Neue",Helvetica,Arial,sans-serif;
                                    font-size: 14px;
                                    line-height: 1em; outline: 0;">
                                Manage your Cookie Settings
                            </button> <!-- OneTrust Cookies Settings button end --> <li> <a rel="nofollow" href="https://www.lexisnexis.co.uk/terms">Terms & Conditions</a> </li> <li> <a rel="nofollow" href="https://www.lexisnexis.com/global/privacy/en/privacy-centre-uk.page">Data Protection Inquiry</a> </li> <li> <a rel="nofollow" href="https://www.relx.com/~/media/Files/R/RELX-Group/documents/responsibility/relx-slavery-statement-2021.pdf">Protecting human rights: Our Modern Slavery Act Statement</a> </li> </ul> </div> <div class="col-md-4 col-sm-12 col-xs-12"> <h3>Follow us</h3> <ul class="list-unstyled"> <li> <a href="https://www.linkedin.com/company/lexisnexis-uk"><span class="icon ln-linkedin-squared"></span> LinkedIn</a> </li> <li> <a href="https://www.facebook.com/LexisNexisUK"><span class="icon ln-facebook-squared"></span> Facebook</a> </li> <li> <a href="https://twitter.com/lexisnexisuk"><span class="icon ln-twitter-squared"></span> Twitter</a> </li> <li> <a href="https://www.youtube.com/user/LexisNexisUK"><span class="icon ln-youtube-squared"></span> YouTube</a> </li> </ul> </div> </div> </div> </div> </div> <div class="copy-right"> <div class="container"> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <a href="http://www.lexisnexis.com/terms/copyright.aspx">
                        Copyright &copy; 2021 LexisNexis
                    </a><a target="_blank" class="re-logo" href="http://www.reedelsevier.com/">Reed Elsevier</a> </div> </div> </div> </div> </section> <script type="text/plain" class="optanon-category-4">
    _linkedin_partner_id = "52979";
    window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
    window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script> <script type="text/plain" class="optanon-category-4">
    (function () {
    var s = document.getElementsByTagName("script")[0];
    var b = document.createElement("script");
    b.type = "text/javascript"; b.async = true;
    b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
    s.parentNode.insertBefore(b, s);
    })();
</script> <noscript> <img height="1" width="1" style="display:none;" alt="linkedin" src="https://px.ads.linkedin.com/collect/?pid=52979&fmt=gif" /> </noscript> <script async="async" src="/legal/Artifacts/js/lndc-dev-scripts.js?v=1.0" type="text/javascript"></script>  <div class ="news-archive" id="overlay" style="display:none;background-color: rgb(55, 55, 55, 0.8);"> <div id="text"> <div class="archivingCopyBottom archivingCopy ctaArchivePopup"> <div class="archivingCopyInner archiveInner">This content is no longer in use on Lexis<sup><span>®</span></sup>PSL</div> </div> <div class="ctaPopup"> <div class="ctaTextArchived ctaArchivedWidth"> <p class="mb-0">
                        To view our latest legal guidance content,<br />sign-in to Lexis<sup><span>®</span></sup>PSL or register for a free trial.
                    </p> </div> <div class="text-center mb-10 height41"> <div class="inlineBlock mobBlock"><a href="" class="signBtn mr-md-3 mr-lg-3 btn-popupArchived" id="login-psl">Existing user? Sign-in</a></div> <div class="inlineBlock mobBlock"><a data-sf-ec-immutable="" rel="" data-toggle="modal" data-target="#myModal" class="dark getintouch freeTrialArchived btn-popupArchived" href="" data-di-id="di-id-cf0c9e84-957b3189" tabindex="0">Take a free trial</a></div> </div> </div> </div> </div> <script type="text/javascript">
        $('#navModal, #searchModal').click(function () {
            $('#sidebar button').removeClass('close');
            $('#sidebar h5').removeClass('close');
            $('#sidebar .bg-blue').removeClass('bg-blue');
        });

        function myFunction(element) {
            if (window.innerHeight <= 812) {
                if ($(element).hasClass('navbar-toggler')) {
                    $(element).parent().next().addClass('bg-blue');
                }
                $(element).addClass('close');
                $(element).parent().addClass('bg-blue');
                $('.modal-dialog').css('top', getViewportOffset($('#sidebar')).top + $('#sidebar').innerHeight() - 8);
            } else if (window.innerHeight <= 414) {
                if ($(element).hasClass('navbar-toggler')) {
                    $(element).parent().next().addClass('bg-blue');
                }
                $(element).addClass('close');
                $(element).parent().addClass('bg-blue');
                $('.modal-dialog').css('top', getViewportOffset($('#sidebar')).top + $('#sidebar').innerHeight() - 28);
                $('.modal-dialog').css('left', getViewportOffset($('#sidebar')).left + $('#sidebar').innerWidth() - 930);
            }

        }
        function getViewportOffset($e) {
            var $window = $(window),
                scrollLeft = $window.scrollLeft(),
                scrollTop = $window.scrollTop(),
                offset = $e.offset(),
                rect1 = { x1: scrollLeft, y1: scrollTop, x2: scrollLeft + $window.width(), y2: scrollTop + $window.height() },
                rect2 = { x1: offset.left, y1: offset.top, x2: offset.left + $e.width(), y2: offset.top + $e.height() };
            return {
                left: offset.left - scrollLeft,
                top: offset.top - scrollTop,
                insideViewport: rect1.x1 < rect2.x2 && rect1.x2 > rect2.x1 && rect1.y1 < rect2.y2 && rect1.y2 > rect2.y1
            };
        }
    </script> 

<script type="text/javascript">
//<![CDATA[
window.__TsmHiddenField = $get('ctl05_TSM');//]]>
</script>
</form><script type="text/javascript" async>
$(document).ready(function(){
  GetWidget('16','9273c8a0-1b7f-4ab6-9a83-1087d12eb909', 'PrefWidget', '00');
});
</script><script type="text/javascript" async>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</script></body> </html> <script>

    $('#myModal .close').on('click', function () {
        setTimeout(function () {
            $('body').removeAttr('style');
        }, 500);
    });
</script>